Lexi Help
Partner
www.forumieren.com

Probleme mit Smiley

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit Smiley

Beitrag von Marvin am Fr 29 März 2013 - 20:23

Hallo,
einer meiner User benutzt diesen Smiley:
Code:
>O</
-> dadurch verschieben sich aber immer alle Beiträge.
Anzumerken ist, dass man im Beitrag dann nur ">O sieht, dass "</" ist nicht mehr da.
Das müsste ein Fehler bzw. nicht gewollt sein.

Bild: http://www.abload.de/img/d45e6u.jpg

Liebe Grüße

Marvin
Stammgast
Stammgast

Männlich Beiträge : 259
1.Verwarnung
Anmeldedatum : 02.01.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit Smiley

Beitrag von Günther am Fr 29 März 2013 - 20:28

Hallo,

bitte bearbeite dein Thema entsprechend der roten Hinweisbox unter dem Thema (Themenicon). Idea
Ansonsten werde ich das Thema in den Papierkorb verschieben.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit Smiley

Beitrag von #Frank am Fr 29 März 2013 - 20:45

Da sich hier nichts weiter tut, schliesse ich hier mit dem Hinweis, mal über abschliessende HTML Tags nachzudenken.
Dann kommt man auch auf die Lösung.

closed



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten