Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Hover Effekt funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Hover Effekt funktioniert nicht

Beitrag von Traiceheart am Fr 29 März 2013 - 19:19

Hallo, ich bins wieder ;D

Also,ich möchte einen Hovereffekt bei den Bildern von der Forenleitung machen,nur i-wie kriege ich das nicht ganz hin.

Ich habe den Code in die Startseitennachricht eingesetzt:
Code:
<a href="http://sweetpainofwolves.secretstories.org/u2"
    onMouseOver="bild1.src='http://www.abload.de/img/shuki2bxaw4.png';"
    onMouseout="bild1.src='http://www.abload.de/img/shukigtddn.png';">
    <img name="bild1" src="http://www.abload.de/img/shukigtddn.png" border=0>
    </a>

Kann mir da jemand weiterhelfen?

Lg, und schöne Ostern wünscht euch
Traicey albino


EDIT!: Sry war ein Fehlalarm,bei mir ist das Internet kurz weggewesen und deswegen dachte ich die seite hätte sich aktualisiert!-Der Code ist komplett richtig!
avatar
Traiceheart
Stammgast
Stammgast

Weiblich Beiträge : 338
Anmeldedatum : 30.04.12
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten