Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Passi92 Heute um 17:13

» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Ich eröffne ein Thema im Forum "Verbindungsprobleme"...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Ich eröffne ein Thema im Forum "Verbindungsprobleme"...

Beitrag von Adamon von Eden am Mo 25 März 2013 - 10:11

- bin Gründer eines Forums, - habe kürzlich das PW geändert,
- aus mir schleierhaften Gründen wird es nicht akzeptiert...

- Wollte mir eines zusenden lassen,
- erhielt die Nachricht, "dass irgendwo ein Kästchen aktiviert ist,
dass das Zusenden eines neuen PW an den Admin verbietet...

- Bitte um Hilfe,

- Danke, - Adamon. -

Laughing

Adamon von Eden
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 19.08.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Ich eröffne ein Thema im Forum "Verbindungsprobleme"...

Beitrag von Günther am Mo 25 März 2013 - 10:13

Hallo,
Bitte sende mir deine Forenadresse und die E-Mail-Adresse,
die du zur Gründung deines Forums verwendet hast, per PN zu.
Ich werde dir dann ein neues Passwort zusenden.
Vielen Dank! Smile

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Ich eröffne ein Thema im Forum "Verbindungsprobleme"...

Beitrag von Günther am Mo 25 März 2013 - 10:56

Danke für deine PN! Das Passwort wurde an dich gesandt.
Falls du die E-Mail nicht erhalten solltest, überprüfe bitte auch deinen SPAM-Ordner.
Das Passwort gilt sowohl für den Gründeraccount im Forum als auch für den Funktionen-Bereich und muss gesondert geändert werden.
Lies dir bitte außerdem unsere Hinweise zu den Gründerdaten durch.

Bitte gib mir hier eine Rückmeldung, ob alles funktioniert hat. Smile
Die zweite der beiden Mailadressen, die du genannt hast, ist für dieses Forum die richtige. Wink

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Ich eröffne ein Thema im Forum "Verbindungsprobleme"...

Beitrag von Adamon von Eden am Mo 25 März 2013 - 11:11

Danke, Günther. -

Adamon von Eden
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 19.08.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Ich eröffne ein Thema im Forum "Verbindungsprobleme"...

Beitrag von Günther am Mo 25 März 2013 - 11:15

Bitteschön. Smile Wie ich sehe, bist du mit deinem Gründeraccount wieder eingeloggt.
-closed & Papierkorb-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten