Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Chat wird nicht automatisch aktualisiert
von Bigtuber Gestern um 20:01

» [phpBB2] Wanderwerbung
von Chocolate Bean Gestern um 15:19

» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Gestern um 0:20

» [Tutorial - alle Versionen] Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Do 23 Feb 2017 - 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Do 23 Feb 2017 - 17:06

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

Partner
www.forumieren.de

Hintergrundbild

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Hintergrundbild

Beitrag von sirschmock am Mo 18 Feb 2013 - 9:50

Guten Morgen,

ich habe für unser Forum jeweils für die verschiedenen Auflösungen ein Hintergrundbild erstellt. Das klappt auch alle Prima aber wieso zeigt mir mein Ipad kein Hintergrundbild an? Weiß jemand zufällig die Auflösung die ich dort angeben muss oder geht das überhaupt nicht.

Danke
Sirschmock


Zuletzt von sirschmock am Mo 18 Feb 2013 - 9:55 bearbeitet; insgesamt 1-mal bearbeitet

sirschmock
Neuling
Neuling

Männlich Beiträge : 32
Anmeldedatum : 30.05.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Hintergrundbild

Beitrag von Günther am Mo 18 Feb 2013 - 9:53

Hallo,

bitte bearbeite dein Thema entsprechend der roten Hinweisbox unter dem Thema (Themenicon). Danke! Wink

Leider werden viele dieser Scripte, darunter auch das Script für die angepassten Hintergrundbilder, von den meisten Mobilgeräten nicht ausgeführt. Das wird auch in diesem Fall wohl zutreffen.

Ich habe aber gerade noch zwei fehlerhafte Bildurls in deinem Script gefunden, diese solltest du ausbessern. Wink
Bei dieser hat sich eine 0 nach der Dateiendung eingeschlichen:
http://www.schauli.de/keepracing/background/800.jpg0
Und die letzte URL ist grundsätzlich nicht aufrufbar:
http://www.schauli.de/keepracing/background/1900_1.jpg
Eventuell behebt das doch dein Problem.

Liebe Grüße
Günther

Edit:
Erledigt-Icon gesetzt -> closed

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten