Lexi Help
Partner
www.forumieren.com

Avatar funzt nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Avatar funzt nicht

Beitrag von tenebra am Fr 8 Feb 2013 - 21:12

Ich will jetzt schon seit einiger Zeit diesen Avatar bei mir einsetzen, doch immer, wenn ich ihn hochlade, oder per URL verlinke, erscheint da nur ein leeres Bild:

http://s14.directupload.net/images/130208/cj35k49w.png


Mein Forum:
http://mord-in-palermo.forumieren.com/

Vielleicht wisst ihr ja, warum das so ist.

LG, tenebra


Zuletzt von tenebra am Fr 8 Feb 2013 - 21:17 bearbeitet, insgesamt 1 mal bearbeitet

tenebra
Neuling
Neuling

Männlich Beiträge : 56
Anmeldedatum : 27.01.13

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Avatar funzt nicht

Beitrag von ~Julian~ am Fr 8 Feb 2013 - 21:14

Hallo! Smile

Ich gehe davon aus, dass es momentan ein Problem damit gibt von einer URL die Avatare hochzuladen. Hast du schon versucht, die zweite Funktion zu verwenden: Zu einem externen Avatar verlinken?

Dasselbe Problem wurde auch schon [url=http://hilfe.forumieren.com/t35247-avatare#231571]hier[/url/ geschildert.

Liebe Gruesse

~Julian~
Kaiser
Kaiser

Männlich Beiträge : 1713
Anmeldedatum : 26.03.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Avatar funzt nicht

Beitrag von tenebra am Fr 8 Feb 2013 - 21:16

Nope, hatte ich noch nicht.
Hat jetzt geklappt, vielen Dank Wink

tenebra
Neuling
Neuling

Männlich Beiträge : 56
Anmeldedatum : 27.01.13

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Avatar funzt nicht

Beitrag von ~Julian~ am Fr 8 Feb 2013 - 21:18

Bitte! Beachte aber, dass groessere Avatare selbststaendig verkleinert werden muessen, diese Funktion laed die Bilder in Originalgroesse hoch. Smile

-done-

~Julian~
Kaiser
Kaiser

Männlich Beiträge : 1713
Anmeldedatum : 26.03.12

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten