Lexi Help
Partner
www.forumieren.com

Forum lädt sehr langsam

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum lädt sehr langsam

Beitrag von Gast am Mo 25 Feb 2008 - 19:28

Hallo,
ich hatte im Forum die Gallerie eingeschaltet und ein Bild hochgeladen.
Seit dem bauen sích verschiedene Bilder nicht mehr auf, hab die Gallerie wieder ausgeschaltet.
Problem besteht aber immer noch...

kann mir jemand rat geben woran das liegt ??

Danke im Vorraus


Zuletzt von alex am Mo 25 Feb 2008 - 20:47 bearbeitet, insgesamt 4 mal bearbeitet

Gast
Gast


Nach oben Nach unten

Re: Forum lädt sehr langsam

Beitrag von Alex am Mo 25 Feb 2008 - 19:43

Hallo!

Kann ich dir geben, den Rat Wink

Du hast die Buttons in der Kopfleiste direkt aus www.hitskin.com raus verlinkt (so genannter Direktlink). nur braucht hitskin leider ziemlich lang, um die Dateien zur Verfügung zu stellen, weil es für sowas nicht gedacht ist.

Also: Die Buttons bei hitskin runterladen und dann, wie jedes andere Bild auch, bei servimg hochladen, dann klappt das

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3706 Tage alt.
13784 User haben bisher 274214 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sehr langsam

Beitrag von Gast am Mo 25 Feb 2008 - 19:45

ähm ich hatte das ganze skin von hitskin Smile
muss ichh das ändern ?

Gast
Gast


Nach oben Nach unten

Re: Forum lädt sehr langsam

Beitrag von Alex am Mo 25 Feb 2008 - 19:56

Aso,

wenn das mal ein Hitskin-Style war, dann stimmts natürlich.....

In dem Fall liegt das Problem direkt bei Hitskin, bzw. dem Server, wo das drauf liegt....werd mich grad mal schlau machen, was da los ist.......

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3706 Tage alt.
13784 User haben bisher 274214 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sehr langsam

Beitrag von Gast am Mo 25 Feb 2008 - 20:01

da hätte ich gerade noch eine Frage zu servimg,

ich habe über schnelle bildauswahl einige bilder hinzugefügt.
Die stehen jetzt alle in dem Fenster von servimg.
Wo kann ich dies Bilder eigentlich nochmal löschen oder bearbeiten ?

Danke für die schnellen Antworten

Gruß,
Thomas

Gast
Gast


Nach oben Nach unten

Re: Forum lädt sehr langsam

Beitrag von Alex am Mo 25 Feb 2008 - 20:10

So,

hab jetzt mal im englischen Support gepostet, die sind da zuständig für.......

zur Frage:

Dazu gehst du ganz normal auf www.servimg.com , gibst erst die Email-Adresse ein, mit der Du das Forum erstellt hast, und dazu das Passwort, das du da verwendet hast, dann kommst in den Account rein, der mit dem Forum verbunden ist.

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3706 Tage alt.
13784 User haben bisher 274214 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sehr langsam

Beitrag von Gast am Mo 25 Feb 2008 - 20:26

Oh danke,
das mit servimg wusste ich gar nicht Smile
ich glaube sogar das es egeher an denen gelegen hatte, da es diese bilder waren die lange zum laden brauchten.
Jett scheint wieder alles normal zu sein

Vielen dan nochmal füe die schnellen und freundlichen antworten Smile

Gruß
Thomas


Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten