Lexi Help
Partner
www.forumieren.com

Code wird nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Code wird nicht angezeigt

Beitrag von Tamira am Di 22 Jan 2013 - 15:34

Hallo,

ich habe HTML aktiviert und der Code wird nicht angezeigt mannchmal auch nur wenn man Gast ist. Und im Profil steht nichts wo man das aktivieren kann.
Bitte um Hilfe!

lg.

Tamira
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 22.01.13

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Code wird nicht angezeigt

Beitrag von Günther am Di 22 Jan 2013 - 15:39

Hallo und herzlich Willkommen,

du bist neu hier im Forum.
Mache dich bitte zunächst mit den hiesigen Forenregeln vertraut.

Viele Antworten findest du auch in der Wissenssammlung "Lexi Help" Exclamation

Klick einfach auf das Bild Arrow

Solltest du keine für dich passende Antwort in der Suchfunktion (Link in der Navigation) oder bei "Lexi Help" gefunden haben, dann eröffne pro Frage ein neues Thema.

Ich wünsche dir hier im Forum viele Informationen und guten Erfolg mit deinem Forum top
Deine Antwort findest du in der Lexi Help unter H bei "HTML aktivieren".

Das Forum "RPG-Hilfe" ist im Übrigen nur für unsere speziellen RPG-Funktionen gedacht, sodass du mit dieser Frage damit die falsche Platzierung gewählt hast. Ich werde deinen Thread also passend verschieben und bitte dich im Zukunft um eine richtige Threadeinordnung. Wink

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Code wird nicht angezeigt

Beitrag von Tamira am Di 22 Jan 2013 - 15:46

Ja das problem ist ja wenn ich das im Profil aktivieren will steht da nichts mit HTML obwohl das aktiviert ist. Sad

Tamira
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 22.01.13

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Code wird nicht angezeigt

Beitrag von Günther am Di 22 Jan 2013 - 15:50

Du hast HTML also im Adminbereich aktiviert, findest aber die Einstellung in deinem Profil nicht?

In unserer Lexi Help wird der Pfad inkl. einem Screeshot genau erklärt, sodass du so die Option finden solltest. Ist es möglich, dass du versuchst, dein Profil im Adminbereich zu bearbeiten und nicht im Forum über die Navigationsleiste?

Wenn du anhand des LexiHelp-Eintrags immer noch nicht dorthin findest, dann poste hier bitte einen Screenshot von der Stelle, die du für deine Profileinstellungen hältst. Dann kann ich mir mal ansehen, wohin du dich verirrt hast. Wink

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Code wird nicht angezeigt

Beitrag von Tamira am Di 22 Jan 2013 - 15:52

Danke <3 Ich habs endlich Smile

Tamira
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 22.01.13

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Code wird nicht angezeigt

Beitrag von Günther am Di 22 Jan 2013 - 15:54

Bitte. Wink

Du warst wohl wirklich an der falschen Stelle unterwegs.
Denke bitte noch daran, das -Icon zu setzen.

Edit:
Dann setze ich es mal für dich...
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten