Lexi Help
Partner
www.forumieren.com

Ich kann nicht im Forum scheiben

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Ich kann nicht im Forum scheiben

Beitrag von Violante am Di 15 Jan 2013 - 12:54

Ich kann auch als Admin nicht in mein Forum schreiben, auch Gäste nicht.
Ich bin auch noch mal alle Themen durch gegangen ob ich mich oder Gäste gesperrt habe.
Aber alles ok.
Wo kann es dran liegen?

Violante
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 15.01.13

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Ich kann nicht im Forum scheiben

Beitrag von Günther am Di 15 Jan 2013 - 13:19

Hallo,
Hallo und herzlich Willkommen,

du bist neu hier im Forum.
Mache dich bitte zunächst mit den hiesigen Forenregeln vertraut.

Viele Antworten findest du auch in der Wissenssammlung "Lexi Help" Exclamation

Klick einfach auf das Bild Arrow

Solltest du keine für dich passende Antwort in der Suchfunktion (Link in der Navigation) oder bei "Lexi Help" gefunden haben, dann eröffne pro Frage ein neues Thema.

Ich wünsche dir hier im Forum viele Informationen und guten Erfolg mit deinem Forum top
An welchem Punkt erkennst du, dass du nicht posten kannst? Wird dir dafür kein Button in den Foren angezeigt?
Als Admin besitzt du nämlich im gesamten Forum dieses Recht, auch z.B. im Urlaubsmodus. Deshalb überprüfe bitte, ob unter
AB -> Anzeige -> Bilder & Farben -> Bilderverwaltung (Fortgeschrittene Methode) -> Reiter "Buttons"
bei Neues Thema eröffnen und Eine Antwort erstellen eine Grafik eingesetzt ist. Wenn nein, dann klicke am besten auf "Beispiele sehen" und wähle eine Standardgrafik aus.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Ich kann nicht im Forum scheiben

Beitrag von Violante am Di 15 Jan 2013 - 15:38

Danke für deine Hilfe. flower
Ich bin deiner Beschreibung gefolgt und stellte fest das ich da nix stehen hatte. Shocked
Ich hab dann noch etwas hin und her versucht nix war wie es sollte.
Somit habe ich einfach noch mal den gleichen Style gespeichert und alles da wie es sollte. Was ich vorher gemacht habe damit alles weg war weis ich nicht aber jetzt ist alles wieder da.
Lg Violante


Violante
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 15.01.13

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Ich kann nicht im Forum scheiben

Beitrag von Günther am Di 15 Jan 2013 - 15:44

Bitteschön. Smile
Du hast also deinen hitskin_logo-Style nochmals auf dein Forum aufgespielt, wodurch diese Buttons automatisch wieder eingesetzt wurden.
@Violante schrieb:...aber jetzt ist alles wieder da.
Dann schließe ich hier mal als ab, da du auch schon wieder offline bist. Denke beim nächsten Mal bitte noch selbst daran, das Erledigt-Icon zu setzen. Wink
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten