Lexi Help
Partner
www.forumieren.com

[phpBB3] fehler meines Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB3] fehler meines Forum

Beitrag von Haustierquasselforum am Fr 11 Jan 2013 - 11:15

Hallo liebes Team,
ich hatte gestern ein Problem und zwar :
Wo ich mein Forum eröffnet habe war der Hintergrund,logo und die grafiken weg man sah also nur alles in hellbraun.
Ich bin mit dem Firefox unterwegs.

Wodran kann das liegen ?


Zuletzt von Haustierquasselforum am Fr 11 Jan 2013 - 12:19 bearbeitet, insgesamt 1 mal bearbeitet

Haustierquasselforum
Lehrling
Lehrling

Weiblich Beiträge : 155
Anmeldedatum : 23.12.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] fehler meines Forum

Beitrag von Zuckerpuppe am Fr 11 Jan 2013 - 11:25

Hallo,

du schreibst "es war alles weg"...heißt das, dass es nun wieder da ist?
Oder siehst du die Grafiken immer noch nicht?

Ich sehe in deinem Forum alles perfekt.
Wenn du das immer noch nicht siehst, dann solltest du mal den Cache leeren.
(STRG und F5 gleichzeitig drücken) und anschliessend die Seite neu laden.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] fehler meines Forum

Beitrag von Haustierquasselforum am Fr 11 Jan 2013 - 12:15

doch jetzt sehe ich es alles wieder habe Cache geleert danke.
Aber wie kann das passieren ?

Haustierquasselforum
Lehrling
Lehrling

Weiblich Beiträge : 155
Anmeldedatum : 23.12.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] fehler meines Forum

Beitrag von Zuckerpuppe am Fr 11 Jan 2013 - 12:18

Der Cache ist ein Speicher, der alle Bilder und Grafiken sammelt.
Wenn der dann voll ist, gibt es schonmal Probleme mit der Darstellung einer Seite.
Daher sollte man den Cache ab und zu (spätestens, wenn eine Darstellung nicht mehr korrekt ist) mal leeren Smile

Ich denke, dass dein Problem damit gelöst ist. Setzt du noch das Erledigt-Icon?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] fehler meines Forum

Beitrag von Haustierquasselforum am Fr 11 Jan 2013 - 12:19

hi danke okey top

Haustierquasselforum
Lehrling
Lehrling

Weiblich Beiträge : 155
Anmeldedatum : 23.12.12

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten