Lexi Help
Partner
www.forumieren.com

Signatur wird nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Signatur wird nicht angezeigt

Beitrag von Michaela14 am Mi 9 Jan 2013 - 16:03

Hey ihr Lieben.
Meine / Einer meine Mitglieder hat gemeldet das die Signatur nicht angezeigt wird.
Ich habe ihn erst geschrieben das jede es unter seinen Profil unter Einstellungen einstellen kann. Leider ging es danach auch noch nicht also überprüfte ich ob die Signatur für die Mitglieder überhaubt eingestellt war. Ich bin im Admin bereich unter Nutzer und Gruppen unter User-Optionen und habe es eingestellt das man Signaturen erlauben habe ich an alle Nutzer gemacht. Leider ist jetzt immer noch keine Signatur angezeigt. Bitte Helft mir.

Michaela14
Neuling
Neuling

Weiblich Beiträge : 28
Anmeldedatum : 15.01.11

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeigt

Beitrag von Traiceheart am Mi 9 Jan 2013 - 16:08

Hallo,überprüfe bitte mal ob wirklich alles so ist wie im Thread:
http://hilfe.forumieren.com/t16062-signatur-anzeigen


vllt. hast du wirklich nur vergessen abzusenden.

Traiceheart
Stammgast
Stammgast

Weiblich Beiträge : 338
Anmeldedatum : 30.04.12
Chrome

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeigt

Beitrag von Michaela14 am Mi 9 Jan 2013 - 16:34

Nein, das Mitglied hatte noch keine Bericht geschrieben das es sich somit anderen kann.

Michaela14
Neuling
Neuling

Weiblich Beiträge : 28
Anmeldedatum : 15.01.11

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeigt

Beitrag von Traiceheart am Mi 9 Jan 2013 - 17:23

was meinst du mit bericht scratch

die user müssen schon in ihren einstellungen auf ja klicken.

oder meinst du mit bereicht,beitrag?

naja das kannst ja auch du mal testen,indem du mal einen post schreibst im forum ^^

Traiceheart
Stammgast
Stammgast

Weiblich Beiträge : 338
Anmeldedatum : 30.04.12
Chrome

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeigt

Beitrag von Günther am Mi 9 Jan 2013 - 17:45

Hallo,

ich denke, damit ist gemeint, dass der User seither noch keinen Beitrag gepostet hat.
Wenn du aus dem verlinkten Thread die Einstellung im Adminbereich vorgenommen hast und der User die Einstellung in seinem Profil vorgenommen sowie eine Signatur erstellt hat, dann musst du nur mehr diesen Hinweis beachten:
@Sven schrieb: Die Signatur erscheint dann erst mit dem ersten Beitrag nach diesen Einstellungen.
Gibst du uns noch eine Rückmeldung, ob dieses Thema damit erledigt ist? Smile

Liebe Grüße
Günther

Edit 10.1.:
Wie ich in deinem Forum lese, wird bei diesem User nun die Signatur angezeigt:
http://equine-friends.forumieren.com/t32-signatur-wird-nicht-angezeigt#141
Da du hier seither auch online warst, wäre eine Rückmeldung nett gewesen. Ich werde den Thread nun als abschließen, da das Problem behoben ist.
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten