Lexi Help
Partner
www.forumieren.com

Anzeigefehler im Support-Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Anzeigefehler im Support-Forum

Beitrag von ID-Club am Sa 5 Jan 2013 - 14:40

Hallo,

ich habe seit einiger Zeit verschiebungen im Support-Forum
Ich zeige mal ein Bild davon



Beim Lesen ist das einfach nur Störend






Zuletzt von ID-Club am Sa 5 Jan 2013 - 15:01 bearbeitet, insgesamt 1 mal bearbeitet

ID-Club
Stammgast
Stammgast

Männlich Beiträge : 290
Anmeldedatum : 08.10.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Anzeigefehler im Support-Forum

Beitrag von Günther am Sa 5 Jan 2013 - 14:42

Hallo,

das ist aber eindeutig lokal bedingt, am Supportforum kann das nicht liegen. Wink Folgende zwei Schritte habe ich für dich:
1) Update auf die neueste Browserversion. Hier möchte ich dir sehr ans Herz legen, auf Firefox zu wechseln! Wink
2) Den Cache deines Browsers löschen und die Seite erneut laden.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Anzeigefehler im Support-Forum

Beitrag von ID-Club am Sa 5 Jan 2013 - 14:44

Oh sry , ich habe vorher eimen Broweser eingestellt, und bin veruscht. ich benutze Firefox

ID-Club
Stammgast
Stammgast

Männlich Beiträge : 290
Anmeldedatum : 08.10.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Anzeigefehler im Support-Forum

Beitrag von Günther am Sa 5 Jan 2013 - 14:46

Welche Version?
Bitte lösche jetzt deinen Cache, wie ich es oben verlinkt habe, und lade danach die Seite erneut.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Anzeigefehler im Support-Forum

Beitrag von ID-Club am Sa 5 Jan 2013 - 15:00

Jetzt is alles ok :-)


ID-Club
Stammgast
Stammgast

Männlich Beiträge : 290
Anmeldedatum : 08.10.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Anzeigefehler im Support-Forum

Beitrag von Günther am Sa 5 Jan 2013 - 15:02

Na siehst du, wofür der Cache verantwortlich sein kann. Wink
Bei solchen Anzeigeproblemen sollte das Cache-Leeren immer deine erste, automatische Reaktion sein, weil dort sehr häufig die Ursache zu finden ist. Dasselbe gilt, wenn optische Veränderungen an z.B. deinem Forum nicht angezeigt bzw. ungewöhnlich angezeigt werden.
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten