Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Anzeigefehler im Support-Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Anzeigefehler im Support-Forum

Beitrag von ID-Club am Sa 5 Jan 2013 - 14:40

Hallo,

ich habe seit einiger Zeit verschiebungen im Support-Forum
Ich zeige mal ein Bild davon



Beim Lesen ist das einfach nur Störend






Zuletzt von ID-Club am Sa 5 Jan 2013 - 15:01 bearbeitet, insgesamt 1 mal bearbeitet

ID-Club
Stammgast
Stammgast

Männlich Beiträge : 290
Anmeldedatum : 08.10.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Anzeigefehler im Support-Forum

Beitrag von Günther am Sa 5 Jan 2013 - 14:42

Hallo,

das ist aber eindeutig lokal bedingt, am Supportforum kann das nicht liegen. Wink Folgende zwei Schritte habe ich für dich:
1) Update auf die neueste Browserversion. Hier möchte ich dir sehr ans Herz legen, auf Firefox zu wechseln! Wink
2) Den Cache deines Browsers löschen und die Seite erneut laden.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Anzeigefehler im Support-Forum

Beitrag von ID-Club am Sa 5 Jan 2013 - 14:44

Oh sry , ich habe vorher eimen Broweser eingestellt, und bin veruscht. ich benutze Firefox

ID-Club
Stammgast
Stammgast

Männlich Beiträge : 290
Anmeldedatum : 08.10.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Anzeigefehler im Support-Forum

Beitrag von Günther am Sa 5 Jan 2013 - 14:46

Welche Version?
Bitte lösche jetzt deinen Cache, wie ich es oben verlinkt habe, und lade danach die Seite erneut.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Anzeigefehler im Support-Forum

Beitrag von ID-Club am Sa 5 Jan 2013 - 15:00

Jetzt is alles ok :-)


ID-Club
Stammgast
Stammgast

Männlich Beiträge : 290
Anmeldedatum : 08.10.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Anzeigefehler im Support-Forum

Beitrag von Günther am Sa 5 Jan 2013 - 15:02

Na siehst du, wofür der Cache verantwortlich sein kann. Wink
Bei solchen Anzeigeproblemen sollte das Cache-Leeren immer deine erste, automatische Reaktion sein, weil dort sehr häufig die Ursache zu finden ist. Dasselbe gilt, wenn optische Veränderungen an z.B. deinem Forum nicht angezeigt bzw. ungewöhnlich angezeigt werden.
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten