Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

[phpBB2]HTML funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2]HTML funktioniert nicht

Beitrag von Sue~ am So 30 Dez 2012 - 15:57

Hallo liebe Community.

Ich bin am bearbeiten meines neuen Forums, und wollte HTML anwenden, jedoch funktionierte es nicht. Daraufhin aktivierte ich HTML, da mir einfiel, dass ich dies noch nicht getan hatte. Jedoch funktioniert es immer noch nicht, obwohl HTML aktiviert ist. Ich wollte fragen woran das liegen könnte. Hier ein Screenshot, da ich mir sicher bin, darum gebeten zu werden;;

Spoiler:

Freue mich über Hilfe.

Liebe Grüße
Sue~


Zuletzt von Sue~ am Di 1 Jan 2013 - 15:25 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Sue~
Neuling
Neuling

Beiträge : 35
Anmeldedatum : 22.08.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]HTML funktioniert nicht

Beitrag von cinderella am So 30 Dez 2012 - 16:01

Hey Sue, schau mal in der Lexi Help unter H nach, dort solltest du eigentlich die Antwort schon finden Wink
btw, wenn du html so anwendest wie in deinem Spoiler, dann kann das auch nichts werden..


Liebe Grüße Moni
avatar
cinderella
Lehrling
Lehrling

Weiblich Beiträge : 80
Anmeldedatum : 23.09.09
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten