Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von Zocker96 Do 22 Jun 2017 - 21:45

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

[phpBB2]HTML funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2]HTML funktioniert nicht

Beitrag von Sue~ am So 30 Dez 2012 - 15:57

Hallo liebe Community.

Ich bin am bearbeiten meines neuen Forums, und wollte HTML anwenden, jedoch funktionierte es nicht. Daraufhin aktivierte ich HTML, da mir einfiel, dass ich dies noch nicht getan hatte. Jedoch funktioniert es immer noch nicht, obwohl HTML aktiviert ist. Ich wollte fragen woran das liegen könnte. Hier ein Screenshot, da ich mir sicher bin, darum gebeten zu werden;;

Spoiler:

Freue mich über Hilfe.

Liebe Grüße
Sue~


Zuletzt von Sue~ am Di 1 Jan 2013 - 15:25 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Sue~
Neuling
Neuling

Beiträge : 35
Anmeldedatum : 22.08.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]HTML funktioniert nicht

Beitrag von cinderella am So 30 Dez 2012 - 16:01

Hey Sue, schau mal in der Lexi Help unter H nach, dort solltest du eigentlich die Antwort schon finden Wink
btw, wenn du html so anwendest wie in deinem Spoiler, dann kann das auch nichts werden..


Liebe Grüße Moni
avatar
cinderella
Lehrling
Lehrling

Weiblich Beiträge : 80
Anmeldedatum : 23.09.09
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten