Lexi Help
Partner
www.forumieren.com

Forum Bugs ???

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Rückmeldung closed Forum Bugs ???

Beitrag von Rias am Fr 21 Dez 2012 - 22:24

Hallöchen,

ich wusste jetzt nicht wie/wo ich mein Problem melden soll. Deswegen schreib ich hier einfach mal.
Also, mir selber fällt das gar nicht so auf, aber meine Mitglieder teilen mir öfters mit, das man plötzlich etwas nicht mehr kann oder sogar zu viel kann.
Heute ist es so, das man meine Umfragen einfach so beenden kann, von allen Mitglieder möglich.
Oder manchmal ist es so, das bei einigen Mitglieder, Buttons einfach so fehlen, wie "danke" "Zitat" oder sowas.

Mein Forum weist immer wieder irgendwelche schwierigkeiten auf, letztens war es so, das auf der Startseite die komplette rechte leiste fehlte und nur auf der Portal seite zu sehen war, ohne das ich irgendwas an den Einstellungen geändetr habe.
Das grusselt xD

kann mir da jemand helfen ?


Rias
Neuling
Neuling

Weiblich Beiträge : 1
Anmeldedatum : 21.12.12

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Forum Bugs ???

Beitrag von Günther am Fr 21 Dez 2012 - 22:33

Hallo,
Hallo und herzlich Willkommen,

du bist neu hier im Forum.
Mache dich bitte zunächst mit den hiesigen Forenregeln vertraut.

Viele Antworten findest du auch in der Wissenssammlung "Lexi Help" Exclamation

Klick einfach auf das Bild Arrow

Solltest du keine für dich passende Antwort in der Suchfunktion (Link in der Navigation) oder bei "Lexi Help" gefunden haben, dann eröffne pro Frage ein neues Thema.

Ich wünsche dir hier im Forum viele Informationen und guten Erfolg mit deinem Forum top
Bitte bearbeite dein Thema entsprechend der roten Hinweisbox unter dem Thema (Themenicon). Danke! Wink

Vorab: Für solche Situationen gibt es immer logische Erklärungen, also darfst du erstmal nicht von Bugs o.ä. ausgehen. Wink
Wenn ein Fall auftritt, der dir merkwürdig erscheint, dann melde dich bitte für diesen speziellen Einzelfall sofort hier und versuche, ihn möglichst genau (ev. auch mit Screenshots) zu beschreiben. Nur dann können wir uns davon auch ein klares Bild machen.
Im Nachhinein oder bei ungenauen Angaben ist das kaum möglich.

Ich gehe exemplarisch mal auf ein paar Punkte ein:
@Rias schrieb:Heute ist es so, das man meine Umfragen einfach so beenden kann, von allen Mitglieder möglich.
Woraus schließt du das? Kannst du bitte genauere Angaben machen inkl. Link zur betreffenden Umfrage, damit ich mir das mal ansehen kann?
Im Normalfall ist es nur Admins und Mods möglich, fremde Umfragen über den Buttonklick zu beenden.

@Rias schrieb:Oder manchmal ist es so, das bei einigen Mitglieder, Buttons einfach so fehlen, wie "danke" "Zitat" oder sowas.
Der "Danke"-Button wird nur dem Themenstarter selbst angezeigt. Abgesehen davon kann es z.B. vorkommen, dass die Bilder vorübergehend nicht aufgerufen werden. Auch hiervon müssten wir uns selbst überzeugen können und würden konkretere Angaben benötigen.

@Rias schrieb:Mein Forum weist immer wieder irgendwelche schwierigkeiten auf, letztens war es so, das auf der Startseite die komplette rechte leiste fehlte und nur auf der Portal seite zu sehen war, ohne das ich irgendwas an den Einstellungen geändetr habe.
Von solchen Aussagen spreche ich oben: Tritt sowas auf, müssten wir uns selbst gleich ein Bild davon machen können. Das bedeutet, dass du dich direkt hier inkl. Screenshots melden solltest. Im Nachhinein lässt sich nicht mehr nachvollziehen, woraus dieser Anzeigefehler resultiert ist.

Liebe Grüße
Günther

Edit 3.1.:
keine Rückmeldung -> closed

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten