Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von Zocker96 Do 22 Jun 2017 - 21:45

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

Portal

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Portal

Beitrag von Fabius46ers am Sa 1 Sep 2007 - 16:05

Hallo,

in meinem Forum werden nicht alle Portale korekt angezeigt.
Das Hymmeportal und Die Logos beides ist gelaufen und Heute läuft es nicht mehr kann mir einer sagen warum das so ist. DANKE.

warum wird meine Signatur nicht mehr angezeigt.

Fabius46ers
avatar
Fabius46ers
Neuling
Neuling

Männlich Beiträge : 53
Anmeldedatum : 13.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal

Beitrag von Gast am Sa 1 Sep 2007 - 16:46

öhm kann es sein das bei funpic da was bei dir nicht korrekt ist? weil zeigt mir seite nicht findbar an wenn ich dein banner url link im browser setze..
Wenn du Hymmeportal und Die Logos auch bei funpic horstest, schau mal nach ob da was nicht stimmt, weil die portalmodule werden ja angezeigt, halt ohne inhalt jetzt.
avatar
Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am So 2 Sep 2007 - 0:00

So wie ich sehe gehts bei dir wieder und ich kann auch nun wieder bei funpic auf dein banner zugreifen und hier ist es auch wieder da.
lag dann bei funpic der fehler nicht am modul
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten