Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Der Header wird nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Der Header wird nicht angezeigt

Beitrag von xRyser am Do 6 Dez 2012 - 21:02

Hallöchen

Wie man es aus der Überschrift schon entnehmen kann, wird der Header irgendwie nicht angezeigt, ich habe das jetzt schon mit verschiedenen Bildern gemacht, die ich hochgeladen habe. Dort stand dann "Bild wurde aktualisiert" aber das einzigste was ich sehe ist das:



Was ist da los? Und wie kann ich das beheben?

MfG


Zuletzt von xRyser am Do 6 Dez 2012 - 21:20 bearbeitet, insgesamt 1 mal bearbeitet

xRyser
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 04.12.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Der Header wird nicht angezeigt

Beitrag von Günther am Do 6 Dez 2012 - 21:06

Hallo,

das hat zwei Gründe:
1) Das Logo selbst ist nicht aufrufbar:
http://s7.directupload.net/file/d/3096/jo9t5htm_png.htm
Du hast nämlich nicht den Direktlink zur Grafik eingesetzt, sondern den Link zur Directupload-Site. Dadurch kann die Grafik an sich nicht geladen werden. Der Direktlink zur Grafik wäre dieser:
http://s7.directupload.net/images/121206/jo9t5htm.png
2) Folgender CSS-Eintrag beinhält ein Hintergrundbild für das Logo, welches ebenfalls nicht mehr erreichbar ist:
Code:
#i_logo {
    background-image: url("http://i46.tinypic.com/1zn3plf.jpg");
    background-position: center top;
    background-repeat: no-repeat;
    height: 637px;
    width: 1230px;
}
Ein Austausch der Grafikurls wird dazu führen, dass dein Logo auch wieder angezeigt wird. Wink

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Der Header wird nicht angezeigt

Beitrag von xRyser am Do 6 Dez 2012 - 21:56

Vielen Dank für die Hilfe Günther
Kann geschlossen werden

xRyser
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 04.12.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Der Header wird nicht angezeigt

Beitrag von Günther am Do 6 Dez 2012 - 21:57

Bitte. Smile
Danke für deine Rückmeldung.

-done-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten