Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von Ave Heute um 20:50

» [ModernBB] Weiterleitung zur Startseite
von inde Heute um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Content-Encoding-Fehler

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Rückmeldung closed Content-Encoding-Fehler

Beitrag von MarcJ am Mo 3 Dez 2012 - 12:02

Seit einiger Zeit kommt bei http://rheno-palatia.aktiv-forum.com/ immer wieder folgender Fehler:

Content-Encoding-Fehler
Die Webseite, die Sie öffnen möchten, kann nicht angezeigt werden, da sie eine ungültige oder unbekannte Form der Kompression verwendet.
Kontaktieren Sie bitte den Inhaber der Website, um ihn über dieses Problem zu informieren.

Ich benutze den Firefox 17.0.1

Woran kann das liegen? Ich klicke einfach auf ein Thema und dann kommt hin und wieder der Fehler. Es ist aber nicht auf ein bestimmtes Thema beschränkt.

Könnt ihr helfen? Wäre sehr dankbar.

Grüße
Marc

MarcJ
Neuling
Neuling

Beiträge : 18
Hinweis : Gauting
Anmeldedatum : 11.05.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Content-Encoding-Fehler

Beitrag von Günther am Mo 3 Dez 2012 - 14:21

Hallo Marc,

dieses Problem geht nicht von deinem Forum aus, sondern besitzt eine lokale Ursache. Wink

Zur Einschränkung bitte ich dich um folgende Schritte:
1) Nimm deine Forenadresse in die Whitelist sämtlicher Securitysoftware und deiner Firewall auf.
2) Versuche, ob du mit einem anderen Browser ebenfalls vor diesem Problem stehst.

Ursache dafür können nämlich sowohl falsche Browsereinstellungen und Blockierungen bestimmter Inhalte durch den Browser sein, als auch Blockierungen durch Securitysoftware (Virenschutz, Add-ons etc.) sowie die Firewall.

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten