Lexi Help
Partner
free forum

Videos nach dem Editieren verschwunden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Videos nach dem Editieren verschwunden

Beitrag von Lucky77 am Mo 26 Nov 2012 - 0:51

Hallo zusammen, ein Moderator hat mich eben darauf aufmerkssam gemacht das Videos in einem Beitrag nach dem Editieren (wenn man was verbessert oder so) verschwunden sind wenn man gesendet hat. Ist das eine Einstellungssache im Adminbereich bei mir ?
Und wenn ja wo finde ich diese ?


liebe Grüße Lucky


Zuletzt von Lucky77 am Mo 26 Nov 2012 - 15:34 bearbeitet, insgesamt 1 mal bearbeitet

Lucky77
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 19.11.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Videos nach dem Editieren verschwunden

Beitrag von Günther am Mo 26 Nov 2012 - 0:55

Hallo,
Hallo und herzlich Willkommen,

du bist neu hier im Forum.
Mache dich bitte zunächst mit den hiesigen Forenregeln vertraut.

Viele Antworten findest du auch in der Wissenssammlung "Lexi Help" Exclamation

Klick einfach auf das Bild Arrow

Solltest du keine für dich passende Antwort in der Suchfunktion (Link in der Navigation) oder bei "Lexi Help" gefunden haben, dann eröffne pro Frage ein neues Thema.

Ich wünsche dir hier im Forum viele Informationen und guten Erfolg mit deinem Forum top
Normalerweise sollte so etwas nicht passieren.
Wenn es sich nur um diesen einen Einzelfall handelt, ist es eher wahrscheinlich, dass dein Mod beim Editieren einen Fehler gemacht und erst danach bemerkt hat, dass er versehentlich die Videos entfernt hat. Wink Möglich wäre z.B. auch, dass der Mod beim Editieren in den WYSIWYG-Modus umgeschaltet hat und dadurch die Videocodes fehlerhaft wurden.

Wenn wir uns das näher ansehen sollten, dann müssten wir genauere Angaben erhalten (exakte Videocodes, die in diesem Beitrag verwendet wurden), um die Situation nachzustellen. Ich gehe aber davon aus, dass diese Daten nun nicht mehr vorhanden sind.
Solange es aber bei diesem einen Einzelfall bleibt, dürfen wir eher von einem Moderationsfehler ausgehen, da uns dahingehend ansonsten keine Probleme bekannt sind.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Videos nach dem Editieren verschwunden

Beitrag von Lucky77 am Mo 26 Nov 2012 - 15:34

Hallo Günther,
ich danke dir für die schnelle Hilfe das Problem ist gelöst !


lG Lucky

Lucky77
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 19.11.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Videos nach dem Editieren verschwunden

Beitrag von Günther am Mo 26 Nov 2012 - 15:34

Bitteschön. Smile
-done-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten