Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Efyriel Heute um 0:19

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 20:22

» Arcania - High-Fantasy-RPG
von Sheep007 Gestern um 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

www.forumieren.de

Logo des Forums verschwindet

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Logo des Forums verschwindet

Beitrag von Loony7 am Fr 16 Nov 2012 - 18:26

Ich habe für mein Forum ein Logo hochgeladen. Es funktioniert Alles. Nachdem ich jedoch Etwas gepostet habe, ist es wieder weg und ich muss es erneut hochladen. Weiß jmd eine Lösung?


Zuletzt von Loony7 am Fr 16 Nov 2012 - 18:30 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Loony7
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 04.11.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Logo des Forums verschwindet

Beitrag von Günther am Fr 16 Nov 2012 - 18:29

Hallo,

bitte trage in deinem Profil deine aktuelle Forenadresse ein, sodass wir uns davon ein Bild machen können. Danke. Wink

Du hast das Logo unter
AB -> Anzeige -> Bilder & Farben -> Bilderverwaltung (Fortgeschrittene Methode)
eingesetzt?

Tritt dieses Problem nur bei dir oder auch bei anderen Mitgliedern deines Forums auf?
Hast du bereits den Cache deines Browsers gelöscht?
Welchen Browser verwendest du? Tritt das Problem auch auf, wenn du einen anderen Browser oder einen anderen Rechner verwendest?

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten