Lexi Help
Die neuesten Themen
» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von Mariacher J.E. Heute um 22:34

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Heute um 22:07

» Themen-Icons
von Bigtuber Heute um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Heute um 20:09

» Themen fixieren
von inde Heute um 20:05

» Impressum
von Bigtuber Heute um 19:10

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

[PunBB] "Schleife" bei Avatar fehlerhaft(?)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [PunBB] "Schleife" bei Avatar fehlerhaft(?)

Beitrag von MaddinLP am Mi 14 Nov 2012 - 20:45

Hallo nochmal,
bei meinem Forum wird die Schleife wo online draufsteht nicht richtig angezeigt wird....(glaub ich)
Hier ein Bild:


Danke im Vorraus!


Zuletzt von MaddinLP am Mi 14 Nov 2012 - 21:09 bearbeitet, insgesamt 1 mal bearbeitet

MaddinLP
Neuling
Neuling

Beiträge : 22
Anmeldedatum : 14.11.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [PunBB] "Schleife" bei Avatar fehlerhaft(?)

Beitrag von Günther am Mi 14 Nov 2012 - 20:49

Hallo,

keine Sorge, ein Fehler liegt hier nicht vor. Es ist nur eine unpassende Online-Grafik eingesetzt worden, die mit diesem Aussehen normalerweise unter BB3 verwendet wird.
Gehe zu
AB -> Anzeige -> Bilder & Farben -> Bilderverwaltung (Fortgeschrittene Methode) -> Reiter "Buttons"
und setze dort bei Online folgende Grafikurl ein:
http://illiweb.com/fa/punbb/online.png

Nach dem Absenden wirst du sehen, dass die Onlinegrafik wieder passender aussieht. Wink

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [PunBB] "Schleife" bei Avatar fehlerhaft(?)

Beitrag von MaddinLP am Mi 14 Nov 2012 - 20:54

Hab ich gemacht, hat nichts verändert.

MaddinLP
Neuling
Neuling

Beiträge : 22
Anmeldedatum : 14.11.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [PunBB] "Schleife" bei Avatar fehlerhaft(?)

Beitrag von Günther am Mi 14 Nov 2012 - 20:59

Bist du dir sicher, dass du die URL an der richtigen Stelle eingesetzt hast und danach abgesendet hast? Versuche es bitte nochmal genau nach meiner Anleitung.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [PunBB] "Schleife" bei Avatar fehlerhaft(?)

Beitrag von MaddinLP am Mi 14 Nov 2012 - 21:07

Ah ok, mein Fehler... <.<

MaddinLP
Neuling
Neuling

Beiträge : 22
Anmeldedatum : 14.11.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [PunBB] "Schleife" bei Avatar fehlerhaft(?)

Beitrag von Günther am Mi 14 Nov 2012 - 21:08

Alles klar. Wink

Denke bitte noch daran, das -Icon zu setzen.
-done-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten