Lexi Help
Die neuesten Themen
» Private Nachrichten
von Löwin mit Herz Heute um 21:00

» Ad Ware im Forum?
von inde Heute um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 16:57

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Heute um 15:36

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

Partner
free forum

[WAHLSCHALTER] Logo wechselt nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [WAHLSCHALTER] Logo wechselt nicht

Beitrag von Azana am Mi 14 Nov 2012 - 20:21

Hi, ja, ich habe mit der Suche ja schon wirklich jetzt mal ganz ALLES probiert, aber das Logo wechselt nicht. Ich habe das in dem Style auch wirklich drin, nur wollte ich den "Deep Blue" Style von koritests.forumfrei.com (mein testforum) in den Stylewechseln von wolvesofamaroq.forumieren.com reintun. Aber alles wechselt, ausser der komischen orangen linien und des Logos! Lässt sich da etwas ausrichten?
Und bitte keine Regeln-lesen-Posts, ich kann die regeln beinahe auswendig!
Schon einmal danke für die Hilfe,
LG Azana


Zuletzt von Azana am Do 15 Nov 2012 - 16:03 bearbeitet, insgesamt 1 mal bearbeitet

Azana
Neuling
Neuling

Weiblich Beiträge : 19
Anmeldedatum : 15.08.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [WAHLSCHALTER] Logo wechselt nicht

Beitrag von Günther am Mi 14 Nov 2012 - 20:28

Hallo,

wenn du unsere Regeln auswendig kennst, dann hast du doch sicher z.B. diesen Thread gefunden:
Neues Logo bei einem neuem Style (Wahlschalter, persönliches CSS)

Darin wird erklärt, dass du
1) das Logo in der Bilderverwaltung des Originalforums durch ein Leergif ersetzen musst
2) anschließend in den unterschiedlichen Stylesheets mit dem dort genannten Code über CSS ein Logo einsetzen musst.

Wenn du mal nach Wahlschalter Wechselschalter Logo suchst, wirst du herausfinden, dass diese Frage nicht das erste Mal gestellt wird. Wink

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [WAHLSCHALTER] Logo wechselt nicht

Beitrag von Azana am Do 15 Nov 2012 - 15:23

Jaja, ganz nett und danke für die erklärung, aber ich nutze hitskin styles, nicht CSS.

Azana
Neuling
Neuling

Weiblich Beiträge : 19
Anmeldedatum : 15.08.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [WAHLSCHALTER] Logo wechselt nicht

Beitrag von Günther am Do 15 Nov 2012 - 15:25

Dann kannst du das Logo nicht wechseln lassen. Mit hitskin_logo-Styles ist das nicht möglich, sondern nur mit selbst eingesetzten Stylesheets, wie du herausgefunden haben solltest.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [WAHLSCHALTER] Logo wechselt nicht

Beitrag von Azana am Do 15 Nov 2012 - 15:50

Uuh... Aber wenigstens weiß ich, wie ich an den CSS der hitskin styles komme. ^^ Ich mach mich mal dran.
Wäre ja dann fertig hier mit. ^.^ Danke!

Azana
Neuling
Neuling

Weiblich Beiträge : 19
Anmeldedatum : 15.08.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [WAHLSCHALTER] Logo wechselt nicht

Beitrag von Günther am Do 15 Nov 2012 - 15:51

Bitte. Smile

@Azana schrieb:Wäre ja dann fertig hier mit. ^.^ Danke!
Denke bitte noch daran, das -Icon zu setzen.
-done-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [WAHLSCHALTER] Logo wechselt nicht

Beitrag von Azana am Do 15 Nov 2012 - 16:02

Wird gemacht! ^^ Trotzdem danke für die hilfe. Muss ich das logo eben anpassen. DX

Azana
Neuling
Neuling

Weiblich Beiträge : 19
Anmeldedatum : 15.08.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [WAHLSCHALTER] Logo wechselt nicht

Beitrag von Günther am Do 15 Nov 2012 - 16:06

Gern geschehen. Wink
-done-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten