Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Heute um 16:27

» Catlantis
von Emily Stein Gestern um 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Gestern um 22:14

» Animebase
von Emily Stein Gestern um 22:12

» Anime World Forum
von Emily Stein Gestern um 22:12

» Akatsuki und Naruto Forum
von Emily Stein Gestern um 22:11

» Glee-Forum
von Emily Stein Gestern um 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Gestern um 22:04

» Meinungs-Zeitung
von Emily Stein Gestern um 22:01

» DSDS Fan-Forum
von Emily Stein Gestern um 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Gestern um 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Gestern um 21:57

» Movie Park Fan Forum
von Emily Stein Gestern um 21:55

» Nintendogs-Blatt
von Emily Stein Gestern um 21:53

» Brickforum
von Emily Stein Gestern um 21:52

www.forumieren.de

[ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Auftrag - erledigt [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von schockoluci am Do 1 Nov 2012 - 18:47

Bestellformular

Link zum Forum
(Deine Forum/Blogadresse)
http://htmlfreak.aktiv-forum.com/forum
------------------------------------------
Art der Grafik
(z.B. Avatar, Banner, Button etc.)
Navibuttons
------------------------------------------
Größe der Grafik
(Größe in Pixel)
75 x 90
------------------------------------------
Auf welchem Hintergrund wird die Grafik eingesetzt (Hell oder Dunkel, Schwarz oder Weiß)?
Farbangabe
orange
------------------------------------------
Hintergrundfarbe
(Farbcode oder Wunschton)
tranzparent
------------------------------------------
Effekte (Rahmen, Animation, Schatten)
(Spezielle Effekte)
keine
------------------------------------------
Schriftart
(z.B. Comic Sans MS)
siehe website (ich weis net wie die heisst!!!)
------------------------------------------
Schriftfarbe
(Farbcode oder Wunschton)
siehe website (ich weis net wie die heisst!!!)
------------------------------------------
Weitere Bilder
(Bitte Copyright beachten)
siehe website
------------------------------------------
Weitere Beschreibung
(Sonstiges zu deiner Bestellung)
navibuttons zu Impressum(§), Galerie(mit ner kamera), Wer-ist-online, Neuladen und Googleanalytics so wie die andren buttons auch aussehen
------------------------------------------
Danke im vorraus !!!
avatar
schockoluci
Lehrling
Lehrling

Männlich Beiträge : 101
Hinweis : HTML&CSS-Fan
Anmeldedatum : 10.09.12
1.Ermahnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von ArtGraphicsFLO am Fr 2 Nov 2012 - 14:47

Mache ICh dir... Smile
avatar
ArtGraphicsFLO
Kaiser
Kaiser

Männlich Beiträge : 2736
Hinweis : Bitte keine Supportanfragen PN
Anmeldedatum : 15.11.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von schockoluci am Fr 2 Nov 2012 - 18:37

danke
avatar
schockoluci
Lehrling
Lehrling

Männlich Beiträge : 101
Hinweis : HTML&CSS-Fan
Anmeldedatum : 10.09.12
1.Ermahnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von ArtGraphicsFLO am Sa 3 Nov 2012 - 8:30

kannst du bitte mal testen??-.- wenn so ok ist dann werde ich wenn ich aufstehe weiter machen ,, habe Nachtschicht gehabt .. und bin bssle müde ..

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.][Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
avatar
ArtGraphicsFLO
Kaiser
Kaiser

Männlich Beiträge : 2736
Hinweis : Bitte keine Supportanfragen PN
Anmeldedatum : 15.11.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von schockoluci am Sa 3 Nov 2012 - 9:37

Perfekt!!!!! Very Happy Smile Very Happy
avatar
schockoluci
Lehrling
Lehrling

Männlich Beiträge : 101
Hinweis : HTML&CSS-Fan
Anmeldedatum : 10.09.12
1.Ermahnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von #Frank am Sa 3 Nov 2012 - 10:00

Ich habe mal zwei Hinweise für dich, die hier zwar nicht hingehören, die du aber trotzdem beachten solltest:
1. Der Link "Direkt Weiter" auf deiner Startseite lautet auf "http://htmlfreak.aktiv-forum.com/htmlfreak.aktiv-forum.com/Forum".
Bist du der Meinung, das das so richtig ist?
2. Dein Impressum ist so keinen Pfifferling wert. Du solltest dir auf www.erecht24.de mal anschauen, was ein Impressum enthalten muss.
Ein vernünftiges Impressum kannst du dir auf meiner Seite anschauen.

Das nur als Hinweis.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von schockoluci am Sa 3 Nov 2012 - 10:13

ja ich arbeite schon seitgestern daran
avatar
schockoluci
Lehrling
Lehrling

Männlich Beiträge : 101
Hinweis : HTML&CSS-Fan
Anmeldedatum : 10.09.12
1.Ermahnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von #Frank am Sa 3 Nov 2012 - 10:20

Das kann aber nicht stimmen, weil beide Seiten stehen schon seit mindestens einer Woche so da.


Zuletzt von #Frank am Sa 3 Nov 2012 - 10:49 bearbeitet; insgesamt 1-mal bearbeitet
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von schockoluci am Sa 3 Nov 2012 - 10:39

ich hatte es noch nicht hochgeladen -> Html-seiten bearbeite ich eigentlich immer am pc!!!
avatar
schockoluci
Lehrling
Lehrling

Männlich Beiträge : 101
Hinweis : HTML&CSS-Fan
Anmeldedatum : 10.09.12
1.Ermahnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von schockoluci am Sa 10 Nov 2012 - 15:46

Wie weit bist du denn schon???
dauert es noch (ich hoff ich hetz net) oder kann ich mich bald über meine buttons freuen? Freunde
ich bedank mich schon mal für die buttons die die ich schon hab sehn nämlich wirklich toll aus! top
avatar
schockoluci
Lehrling
Lehrling

Männlich Beiträge : 101
Hinweis : HTML&CSS-Fan
Anmeldedatum : 10.09.12
1.Ermahnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von ArtGraphicsFLO am Di 13 Nov 2012 - 7:13

tut mir leid hatte bss stress ,,spätestens morgen haste
avatar
ArtGraphicsFLO
Kaiser
Kaiser

Männlich Beiträge : 2736
Hinweis : Bitte keine Supportanfragen PN
Anmeldedatum : 15.11.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von ArtGraphicsFLO am Mi 14 Nov 2012 - 18:26

ja ich weiss nicht wie du dir vorstellst... wer ist online und google button, Neuladen .. zeig mir bitte ne bsp.
avatar
ArtGraphicsFLO
Kaiser
Kaiser

Männlich Beiträge : 2736
Hinweis : Bitte keine Supportanfragen PN
Anmeldedatum : 15.11.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von schockoluci am Do 15 Nov 2012 - 17:44

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.] so in der art für w.i.o.
und neuladen so wies oben ind er leiste beim browser aussieht!
für google anl. so in der art:
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
wenn nochwas unklar sein solltze frag nach Very Happy
avatar
schockoluci
Lehrling
Lehrling

Männlich Beiträge : 101
Hinweis : HTML&CSS-Fan
Anmeldedatum : 10.09.12
1.Ermahnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von ArtGraphicsFLO am Do 15 Nov 2012 - 19:35

Also ich verstehe hier ned was du meinst ... " und neuladen(was ist das) so wies oben in der leiste beim browser aussieht!" hmm wo denn?? screenshot oder sowas?? es tut mir sehr leid.. vielleicht verstehe ich ned!! ok

Wer Ist Online
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.][Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

GoogleAn... Neu Laden
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.][Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
avatar
ArtGraphicsFLO
Kaiser
Kaiser

Männlich Beiträge : 2736
Hinweis : Bitte keine Supportanfragen PN
Anmeldedatum : 15.11.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von schockoluci am Sa 17 Nov 2012 - 15:55

danke Very Happy Freunde
avatar
schockoluci
Lehrling
Lehrling

Männlich Beiträge : 101
Hinweis : HTML&CSS-Fan
Anmeldedatum : 10.09.12
1.Ermahnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Auftrag - erledigt Re: [ArtgraphicsFLO]Mir fehlen ein paar Logos in der Navi-Leiste

Beitrag von ArtGraphicsFLO am Sa 17 Nov 2012 - 16:01

ok Smile
avatar
ArtGraphicsFLO
Kaiser
Kaiser

Männlich Beiträge : 2736
Hinweis : Bitte keine Supportanfragen PN
Anmeldedatum : 15.11.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten