Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

Partner
www.forumieren.de

[phpBB2]Layout verschwunden?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Rückmeldung closed [phpBB2]Layout verschwunden?

Beitrag von Sternfaengerin am Mi 31 Okt 2012 - 18:22

Hey ho ihr Lieben,
also, ich habe die Suchfunktion bereits belästigt, konnte aber nichts passendes finden.
Ich habe ein kleines Problem. Gester habe ich begonnen ein Layout für ein Forum zu machen und wollte dann heute logischer weise weiter arbeiten, als ich allerdings auf die Seite des Forums gegangen bin waren von den Einstellungen von gestern nur noch die Templateänderungen da (siehe dieses http://i49.servimg.com/u/f49/17/89/02/38/screen10.png ).
Ich wollte dann nach sehen, aber im Adminbereich war noch alles genau so eingestellt, wie ich es gestern zurück gelassen habe (siehe dieses http://i49.servimg.com/u/f49/17/89/02/38/sceent10.png ), das ganze verwirrt mich ein wenig. Kann mir da jemand weiter helfen?

http://hogwarts-spectrum.forumieren.com/hier ist der Link zu dem Forum.
Vielleicht sehe ja nur ich das so, aber wenn, hat dann jemand ne Erklärung dafür?

lG Sternfaengerin

Sternfaengerin
Neuling
Neuling

Weiblich Beiträge : 15
Anmeldedatum : 31.12.10
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: [phpBB2]Layout verschwunden?

Beitrag von Günther am Mi 31 Okt 2012 - 18:24

Hallo,

@Sternfaengerin schrieb:Vielleicht sehe ja nur ich das so, aber wenn, hat dann jemand ne Erklärung dafür?
Ja, das siehst nur du so, denn bei mir wird dein Forum folgendermaßen angezeigt:


Bitte lösche den Cache deines Browsers und lade die Seite erneut. Das Problem sollte dadurch gelöst werden.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten