Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Heute um 16:52

» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

www.forumieren.de

Themen/Threads werden nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Themen/Threads werden nicht angezeigt

Beitrag von xBree89x am Fr 26 Okt 2012 - 18:15

Hallo,

ich habe ein Problem.
Und zwar wird in meinem Forum bei manchen Usern der Themen/Thread-Bereich nicht angezeigt, bzw erst nach minutenlangem laden.
Banner und Informationen an der Seite laden jedoch sofort.
Kann mir zufällig jemand sagen, woran das liegen könnte.

Vielen Dank schönmal

LG


Zuletzt von xBree89x am Fr 26 Okt 2012 - 18:58 bearbeitet; insgesamt 1-mal bearbeitet
avatar
xBree89x
Neuling
Neuling

Weiblich Beiträge : 12
Anmeldedatum : 12.10.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Themen/Threads werden nicht angezeigt

Beitrag von Günther am Fr 26 Okt 2012 - 18:22

Hallo,

davon sind nur manche User betroffen, aber nicht alle?
Ich selbst habe übrigens keine Ladeschwierigkeiten in deinem Forum. Wink

Dann liegt die Ursache bei Inhalten, die für User mit langsameren Internetzugängen diese Ladezeiten verursachen. Hast du Scripte in dein Forum eingesetzt oder befinden sich in den betroffenen Threads z.B. große Grafiken? Oder die Ursache liegt bei den Providern dieser User.
Du kannst mir gerne einen Link zu einer Stelle deines Forums geben, an der dieses Problem auftreten soll, und ich kann mir die Ladezeiten genauer ansehen.

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Themen/Threads werden nicht angezeigt

Beitrag von xBree89x am Fr 26 Okt 2012 - 18:31

Hallo,

ja genau. Das Problem tritt nicht bei allen auf.
Ich persönlich habe das Problem auch und ich habe eine sehr schnelle Internetverbindung.
Außerdem habe ich in den letzten Wochen auch nichts verändert und dieses Problem tritt erst seit heute auf.
Also denke ich, dass es nicht unbedingt was mit Grafiken etc. zutun hat, zumal davon auch nicht sonderliche viele zufinden sind Smile

Und das Problem tritt auch schon auf der Startseite auf, also nicht nur in einzelnen Themen.

Danke schonmal für deine Hilfe.
avatar
xBree89x
Neuling
Neuling

Weiblich Beiträge : 12
Anmeldedatum : 12.10.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Themen/Threads werden nicht angezeigt

Beitrag von Günther am Fr 26 Okt 2012 - 18:47

Bitte. Smile

Ich selbst habe in deinem Forum sehr schnelle Ladezeiten und kann das auch mit Speedtests und Firebug so überprüfen.
Da du in letzter Zeit keine Veränderungen vorgenommen hast und ich die Ladeschwierigkeiten nicht als global bestätigen kann, kann die Ursache entweder bei euren Providern/Zugängen liegen oder aus einer kurzen Serverüberlastung resultiert sein, von der ich mittlerweile nichts mehr spüre.
Auf jeden Fall ist es am besten, erst mal abzuwarten, da es sich laut deiner Beschreibung nur um ein vorübergehendes Problem bei wenigen Usern handeln kann. Wink Bei deinem Forum kann ich jedoch keine Fehler nachvollziehen.
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Themen/Threads werden nicht angezeigt

Beitrag von xBree89x am Fr 26 Okt 2012 - 18:54

Okay, vielen Dank für die Auskunft. Smile
Momentan scheint es auch wieder gut zu laufen. Anscheinend musste nur mal gemeckert werden Smile
avatar
xBree89x
Neuling
Neuling

Weiblich Beiträge : 12
Anmeldedatum : 12.10.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Themen/Threads werden nicht angezeigt

Beitrag von Günther am Fr 26 Okt 2012 - 19:42

Bitteschön. Smile

Ja siehst du, meistens sind solche Ladeschwierigkeiten nur vorübergehend, wenn sie nur wenige User betreffen und am Forum nichts verändert wurde. Wink Freut mich, dass es jetzt wieder klappt.
-done-
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten