Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] 3. Modul Kolonne in Mitgliederliste gerutscht
von Dr.Keks Heute um 12:46

» [phpBB2] Link vom Unterforum ansprechen
von Fiona Heute um 12:34

» [S-H-F] Dr. Keks Sprechstunde
von Dr.Keks Heute um 12:10

» [phpBB2] mein persönliches CSS geht nicht mehr
von Marcel´s Schnatterbude Heute um 9:40

» Passwort lässt sich nicht zurücksetzen
von inde Gestern um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:12

» [phpBB2] Forum "lädt sich tot"
von inde So 19 Feb 2017 - 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

Partner
www.forumieren.de

Themen/Threads werden nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Themen/Threads werden nicht angezeigt

Beitrag von xBree89x am Fr 26 Okt 2012 - 18:15

Hallo,

ich habe ein Problem.
Und zwar wird in meinem Forum bei manchen Usern der Themen/Thread-Bereich nicht angezeigt, bzw erst nach minutenlangem laden.
Banner und Informationen an der Seite laden jedoch sofort.
Kann mir zufällig jemand sagen, woran das liegen könnte.

Vielen Dank schönmal

LG


Zuletzt von xBree89x am Fr 26 Okt 2012 - 18:58 bearbeitet; insgesamt 1-mal bearbeitet

xBree89x
Neuling
Neuling

Weiblich Beiträge : 12
Anmeldedatum : 12.10.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Themen/Threads werden nicht angezeigt

Beitrag von Günther am Fr 26 Okt 2012 - 18:22

Hallo,

davon sind nur manche User betroffen, aber nicht alle?
Ich selbst habe übrigens keine Ladeschwierigkeiten in deinem Forum. Wink

Dann liegt die Ursache bei Inhalten, die für User mit langsameren Internetzugängen diese Ladezeiten verursachen. Hast du Scripte in dein Forum eingesetzt oder befinden sich in den betroffenen Threads z.B. große Grafiken? Oder die Ursache liegt bei den Providern dieser User.
Du kannst mir gerne einen Link zu einer Stelle deines Forums geben, an der dieses Problem auftreten soll, und ich kann mir die Ladezeiten genauer ansehen.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Themen/Threads werden nicht angezeigt

Beitrag von xBree89x am Fr 26 Okt 2012 - 18:31

Hallo,

ja genau. Das Problem tritt nicht bei allen auf.
Ich persönlich habe das Problem auch und ich habe eine sehr schnelle Internetverbindung.
Außerdem habe ich in den letzten Wochen auch nichts verändert und dieses Problem tritt erst seit heute auf.
Also denke ich, dass es nicht unbedingt was mit Grafiken etc. zutun hat, zumal davon auch nicht sonderliche viele zufinden sind Smile

Und das Problem tritt auch schon auf der Startseite auf, also nicht nur in einzelnen Themen.

Danke schonmal für deine Hilfe.

xBree89x
Neuling
Neuling

Weiblich Beiträge : 12
Anmeldedatum : 12.10.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Themen/Threads werden nicht angezeigt

Beitrag von Günther am Fr 26 Okt 2012 - 18:47

Bitte. Smile

Ich selbst habe in deinem Forum sehr schnelle Ladezeiten und kann das auch mit Speedtests und Firebug so überprüfen.
Da du in letzter Zeit keine Veränderungen vorgenommen hast und ich die Ladeschwierigkeiten nicht als global bestätigen kann, kann die Ursache entweder bei euren Providern/Zugängen liegen oder aus einer kurzen Serverüberlastung resultiert sein, von der ich mittlerweile nichts mehr spüre.
Auf jeden Fall ist es am besten, erst mal abzuwarten, da es sich laut deiner Beschreibung nur um ein vorübergehendes Problem bei wenigen Usern handeln kann. Wink Bei deinem Forum kann ich jedoch keine Fehler nachvollziehen.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Themen/Threads werden nicht angezeigt

Beitrag von xBree89x am Fr 26 Okt 2012 - 18:54

Okay, vielen Dank für die Auskunft. Smile
Momentan scheint es auch wieder gut zu laufen. Anscheinend musste nur mal gemeckert werden Smile

xBree89x
Neuling
Neuling

Weiblich Beiträge : 12
Anmeldedatum : 12.10.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Themen/Threads werden nicht angezeigt

Beitrag von Günther am Fr 26 Okt 2012 - 19:42

Bitteschön. Smile

Ja siehst du, meistens sind solche Ladeschwierigkeiten nur vorübergehend, wenn sie nur wenige User betreffen und am Forum nichts verändert wurde. Wink Freut mich, dass es jetzt wieder klappt.
-done-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten