Lexi Help
Die neuesten Themen
» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

Partner
free forum

Html erstelt aber nur text ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Html erstelt aber nur text ?

Beitrag von Drachentöter am Do 21 Feb 2008 - 10:33

Hallo ich bin neu im Forum bereich

Da ich noch einige Schwierigkeiten habe hoffe ich das ihr mir weiterhelfen könnt
aber erstmal mein anliegen mit dem ich momentan Probleme habe ich habe des html
im Forum freigeschaltet aber wen ich einen Banner einbauen möchte kommt nur der Text oder eine Verzinkung auf eine weitere Seite wie andere ich dies

(( Homepagewerbung Fon mir und meinen Membern )) ((( werbebanner ist jeweils vorhanden )))


confused confused confused confused

Drachentöter
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 21.02.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Html erstelt aber nur text ?

Beitrag von Gast am Do 21 Feb 2008 - 10:40

schau mal im forum oben auf profil dort unter einstellungen gehen und weiter unten muss was stehen:
Signatur immer anhängen : Ja Nein
BBCode immer aktivieren : Ja Nein
HTML immer aktivieren: Ja Nein

hier mal alles auf ja setzen.

Signatur wird danach erst angezeigt wenn wieder ein neuer beitrag verfasst wurde, nach dem umstellen im profil

Gast
Gast


Nach oben Nach unten

Danke

Beitrag von Drachentöter am Do 21 Feb 2008 - 10:48

Danke für die schnelle Hilfe hat geklapt Smile

Drachentöter
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 21.02.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten