Lexi Help
Partner
www.forumieren.com

Html erstelt aber nur text ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Html erstelt aber nur text ?

Beitrag von Drachentöter am Do 21 Feb 2008 - 10:33

Hallo ich bin neu im Forum bereich

Da ich noch einige Schwierigkeiten habe hoffe ich das ihr mir weiterhelfen könnt
aber erstmal mein anliegen mit dem ich momentan Probleme habe ich habe des html
im Forum freigeschaltet aber wen ich einen Banner einbauen möchte kommt nur der Text oder eine Verzinkung auf eine weitere Seite wie andere ich dies

(( Homepagewerbung Fon mir und meinen Membern )) ((( werbebanner ist jeweils vorhanden )))


confused confused confused confused

Drachentöter
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 21.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Html erstelt aber nur text ?

Beitrag von Gast am Do 21 Feb 2008 - 10:40

schau mal im forum oben auf profil dort unter einstellungen gehen und weiter unten muss was stehen:
Signatur immer anhängen : Ja Nein
BBCode immer aktivieren : Ja Nein
HTML immer aktivieren: Ja Nein

hier mal alles auf ja setzen.

Signatur wird danach erst angezeigt wenn wieder ein neuer beitrag verfasst wurde, nach dem umstellen im profil

Gast
Gast


Nach oben Nach unten

Danke

Beitrag von Drachentöter am Do 21 Feb 2008 - 10:48

Danke für die schnelle Hilfe hat geklapt Smile

Drachentöter
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 21.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten