Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Heute um 10:04

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Gestern um 16:52

» Signal für Chat
von inde Mi 26 Apr 2017 - 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Mi 26 Apr 2017 - 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Mi 26 Apr 2017 - 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Mi 26 Apr 2017 - 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

Brauche Hilfe bei einer Einstellung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Brauche Hilfe bei einer Einstellung

Beitrag von Askan am Mi 17 Okt 2012 - 17:41

Ich brauche Hilfe

Ich habe irgendwas in meinem Forum verstellt, kann den Fehler aber selbst nicht mehr finden.
Meine User können die Links in meinem Forum nicht mehr sehen , stattdessen steht da dieses :

*************************************************
Meine Verkäufe: [Es ist nur Administratoren erlaubt, diesen Link zu sehen]

Meine Suche: [Es ist nur Administratoren erlaubt, diesen Link zu sehen]

Ich bin mir sicher ihr könnt mir helfen cheers


Zuletzt von Askan am Mi 17 Okt 2012 - 18:06 bearbeitet; insgesamt 4-mal bearbeitet
avatar
Askan
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 30.09.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Brauche Hilfe bei einer Einstellung

Beitrag von Günther am Mi 17 Okt 2012 - 17:44

Hallo,

entferne bitte die Textformatierung (rote Schriftfarbe) aus deinem Beitrag, da diese den Teammitgliedern vorbehalten sind. Danke! Wink

Bitte verwende bei Fragen zuerst immer Lexi Help und die Suchfunktion, bevor du einen Thread erstellst. Die meisten Fragen wurden hier bereits beantwortet. Wink
Mit dem Suchbegriff administratoren link wirst du gleich fündig:
http://hilfe.forumieren.com/t32933-es-ist-nur-administratoren-erlaubt-diesen-link-zu-sehen

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Brauche Hilfe bei einer Einstellung

Beitrag von Askan am Mi 17 Okt 2012 - 17:50

Danke Günther die SuFu habe ich genutzt

es betrifft überwiegend die Signaturen , wie kann ich das da einstellen ?
avatar
Askan
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 30.09.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Brauche Hilfe bei einer Einstellung

Beitrag von Günther am Mi 17 Okt 2012 - 17:52

In den betreffenden Foren wählst du die Option so, wie es im verlinkten Thread beschrieben wird. Diese Einstellung wirkt sich nicht nur auf die Beiträge, sondern auch auf die Signaturen in den betroffenen Foren aus. Wink
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Brauche Hilfe bei einer Einstellung

Beitrag von Askan am Mi 17 Okt 2012 - 17:53

Hab ich gemacht aber es geht trotzdem nicht .
avatar
Askan
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 30.09.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Brauche Hilfe bei einer Einstellung

Beitrag von Günther am Mi 17 Okt 2012 - 17:57

Gut, ich habe in deinem Forum mal den 1. Thread aufgerufen, der für Gäste sichtbar ist:
http://www.reitflohmarkt.com/t13808-schadziiis-aufgabenbereiche#103870

Dann bräuchte ich jetzt bitte einen Screenshot von der Forenbefugniskontrolle des Forums "SchadziiiAladin" aus deinem Adminbereich. Darauf muss ich bitte diesen Bereich sehen:
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Brauche Hilfe bei einer Einstellung

Beitrag von Askan am Mi 17 Okt 2012 - 18:00

ei der Erstellung eines Forums, können Sie also die mit dem Forum verbundenen Befugnisse direkt miterstellen.

Bearbeiten
Befugnisse


Forenbefugniskontrolle

Name des Forums :
SchadziiiAladin

Voreinstellungen :
Das Forum und seine Beiträge anschauen :
Themen oder Beiträge schreiben :
Bilder in den Beiträgen sehen :
Links in den Beiträgen sehen :

-
LegendeAlles markieren Nichts markieren Auswahl umkehren
avatar
Askan
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 30.09.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Brauche Hilfe bei einer Einstellung

Beitrag von Askan am Mi 17 Okt 2012 - 18:01

hmm krig das nicht so hin wie du aber da steht oben : alle und dann 3x mitglieder
avatar
Askan
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 30.09.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Brauche Hilfe bei einer Einstellung

Beitrag von Askan am Mi 17 Okt 2012 - 18:06

Es scheint wieder zu gehen

komisch

dennoch Danke
avatar
Askan
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 30.09.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Brauche Hilfe bei einer Einstellung

Beitrag von Günther am Mi 17 Okt 2012 - 18:10

Mehrfachpostings sind laut unseren Forenregeln nicht erlaubt. Verwende stattdessen bitte den -Button, um deinem Beitrag etwas hinzuzufügen. Wink

Nochmals als Hinweis: Solltest du diesen Effekt nochmals irgendwo sehen, dann musst du in der Forenbefugniskontrolle genau dieses Forums überprüfen, ob die Berechtigungen korrekt vergeben sind.
Wenn es an einer Stelle "funktioniert" und an einer anderen nicht, dann liegt das daran, dass du diese Berechtigung nicht in allen Foren auf "Mitglieder" festgelegt hast.

Bitteschön. Smile
-done-
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten