Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Sailor Moon Forum SMF
von Rika Heute um 12:09

» Natur und Wildlife Forum
von Stephan68 Gestern um 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Gestern um 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

» (phbBB3) Teilnehmerlisten für Veranstaltungen
von inde Mo 17 Apr 2017 - 11:56

www.forumieren.de

Domain wurde nicht korrekt (?) erneuert

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Domain wurde nicht korrekt (?) erneuert

Beitrag von Deville am Mo 15 Okt 2012 - 17:08

Guten Tag,
Vor einigen Tagen lief unsere Domain ab, was wir leider erst am Tag als sie ab lief erfuhren. Wir haben dann gleich erneuert und für einige Zeit funktionierte es auch, danach aber nicht mehr, da die manuelle Freischaltung erst nach dem Wochenende erfolgte. Während dieser Zeit leitete die gekaufte Domain auf die Godaddy domain parking Seite. Die Standarddomain hat aber immer funktioniert.

Heute nun hat die Domain wieder funktioniert und die Meldung wegen Ablauf der Domain war auch verschwunden. Nun plötzlich aber leitet die Standarddomain auf die gekaufte Domain, wobei diese wiederum auf die GoDaddy Seite verlinkt und nicht mehr funktioniert.


Standarddomain: 3gods.allgoo.net
Gekaufte Domain: 3gods.org/


Kann jemand überprüfen, warum Godaddy findet, dass die Domain nicht vergeben sei?

Besten Dank


Zuletzt von Deville am Di 16 Okt 2012 - 10:24 bearbeitet; insgesamt 1-mal bearbeitet

Deville
Neuling
Neuling

Beiträge : 30
Anmeldedatum : 25.05.09
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Domain wurde nicht korrekt (?) erneuert

Beitrag von Günther am Mo 15 Okt 2012 - 17:13

Hallo,

wenn ich http://www.3gods.org/ aufrufe, wird mir problemlos dein Forum angezeigt:

Dasselbe gilt, wenn ich http://3gods.allgoo.net aufrufe.

Dass übrigens bei einer aktiven Top-Level-Domain von der originalen Forenadresse auf die gekaufte Domain umgeleitet wird, ist normal und so vorgesehen (Einstellung im AB: Weiterleitung erzwingen). Wink

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Domain wurde nicht korrekt (?) erneuert

Beitrag von Deville am Mo 15 Okt 2012 - 17:25

Danke für die Antwort.
Ein User hat mir gerade berichtet, dass es bei ihm bis vor 5 Minuten auch nicht funktioniert hat, er nun aber darauf zugreifen kann. Ich noch nicht. Vllt. gibts da noch ein Problem mit dem DNS oder so.

Da wir ja kein Geld mit dem Forum verdienen haben wir Zeit und ich kann mal schauen, ob sich das Problem bis morgen von selber gelöst hat, auch bei mir.

Deville
Neuling
Neuling

Beiträge : 30
Anmeldedatum : 25.05.09
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Domain wurde nicht korrekt (?) erneuert

Beitrag von Günther am Mo 15 Okt 2012 - 17:30

Da du laut deiner Beschreibung noch auf die GoDaddy-Seite umgeleitet wirst, ich und der andere User dein Forum aber bereits über diese Domain aufrufen können, ist Abwarten für dich der einfachste Weg. Wink
Du kannst dir sicher sein, dass deine Domain wieder aktiviert ist und auch du diese bald wieder erfolgreich verwenden kannst. Bis die Domain auch für dich richtig aufgeschlüsselt wird, solltest du noch ein wenig Geduld haben.

Bitte melde dich wieder hier, sobald du ebenfalls über diese Domain auf dein Forum zugreifen kannst.
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Domain wurde nicht korrekt (?) erneuert

Beitrag von Deville am Di 16 Okt 2012 - 10:24

Guten Morgen,
Nun funktioniert es auch bei mir wieder zuverlässig und ohne "Aussetzer". Weiss jetzt zwar nicht, ob es am DNS oder einem internen Cache lag, aber da mit dieser Situation nicht oft gerechnet werden muss sind die Ursachen nicht so wichtig.

Danke für die Unterstützung.

Deville
Neuling
Neuling

Beiträge : 30
Anmeldedatum : 25.05.09
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten