Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

Grafik Problem?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Grafik Problem?

Beitrag von J.Berlin am So 14 Okt 2012 - 11:30

Hallo ihr lieben,
vor ein paar tagen,haben wir unser neues und erstes eigenes Forum gegründet und bis Dato alles super hinbekommen. Nun ist den Usern aber aufgefallen,dass diese keine Bilder und Links sehen können! Sie sehen nur einen Lin in dem steht:
"[Es ist nur Administratoren erlaubt, diesen Link zu sehen]"
Was haben wir falsch eingestellt??
Liebe Grüße und danke Jasmin


Zuletzt von J.Berlin am So 14 Okt 2012 - 11:51 bearbeitet; insgesamt 1-mal bearbeitet
avatar
J.Berlin
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 14.10.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Grafik Problem?

Beitrag von Günther am So 14 Okt 2012 - 11:39

Hallo Jasmin,
Hallo und herzlich Willkommen,

du bist neu hier im Forum.
Mache dich bitte zunächst mit den hiesigen Forenregeln vertraut.

Viele Antworten findest du auch in der Wissenssammlung "Lexi Help" Exclamation

Klick einfach auf das Bild Arrow

Solltest du keine für dich passende Antwort in der Suchfunktion (Link in der Navigation) oder bei "Lexi Help" gefunden haben, dann eröffne pro Frage ein neues Thema.

Ich wünsche dir hier im Forum viele Informationen und guten Erfolg mit deinem Forum top

Jetzt muss ich dich mal gleich auf ein paar Dinge hinweisen Wink:
1) Du hast im falschen Bereich gepostet, da mit dem "Service für grafische Hilfe" nicht der Supportbereich gemeint ist, sondern du dort Grafikbestellungen (z.B. Logos, Buttons...) aufgeben kannst. Alle anderen Anliegen solltest du in Zukunft innerhalb des Supportbereichs stellen.
2) Dort bitte ich dich, deine Threads mit den passenden Themenicons zu versehen (Offen-/Erledigt-Icons).
3) Bitte verwende bei Fragen zuerst immer Lexi Help und die Suchfunktion, bevor du einen Thread erstellst. Die meisten Fragen wurden hier bereits beantwortet. Wink
Mit dem Suchbegriff administratoren link wirst du gleich fündig:
http://hilfe.forumieren.com/t32933-es-ist-nur-administratoren-erlaubt-diesen-link-zu-sehen

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten