Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Link vom Unterforum ansprechen
von Fiona Heute um 23:15

» [phpBB2] 3. Modul Kolonne in Mitgliederliste gerutscht
von Fiona Heute um 21:12

» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

Partner
www.forumieren.de

Forum nicht erreichbar

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum nicht erreichbar

Beitrag von Dovahkiin1988 am Sa 13 Okt 2012 - 3:25

Seite einigen stunden ist mein Forum nicht mehr erreichbar. Shocked
Woran könnte das liegen? Question
Idea Kann es sein das es die Seite nicht mehr gibt.Denn die Startseite* ist auch Nicht erreichbar.


meine Forum:

http://olymp-des-craftens.aktiv-forum.com/



*Startseite: aktiv-forum.com


Dovahkiin1988
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 27.09.12
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

selbes Problem

Beitrag von Saigona am Sa 13 Okt 2012 - 3:46

Seit gestern ist es uns auch nicht mehr möglich auf das Forum zuzugreifen!

Safari kann den Server nicht finden. ?
Safari kann die seite"http://vollkontakt-gilde.aktiv-forum.com" nicht öffnen,
da Safari den Server "vollkontakt-gilde.aktiv-forum.com" nicht finden kann.

http://vollkontakt-gilde.aktiv-forum.com

Saigona
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 13.10.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

"konnte nicht gefunden werden"

Beitrag von Heili am Sa 13 Okt 2012 - 5:53

Guten Morgen!
Bei meinem Forum sind es die gleichen Probleme.
http://frankenfeldbahn.forumieren.com/

frankenfeldbahn.forumieren.com konnte nicht gefunden werden. Überprüfen Sie bitte den Namen und versuchen Sie es noch einmal.

Ich habe bei verschiedenen Rechnern den Cache geleert. Das Problem hält auch bei verschiedenen Browsern (Safari, Camino, Firefox)

Mehrere User haben mich auch schon darauf aufmerksam gemacht.
Ich bitte um Hilfe.
Vielen Dank
Ich wünsche Allen ein schönes Wochenende.
Heili

Heili
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 13.10.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum nicht erreichbar

Beitrag von defender am Sa 13 Okt 2012 - 5:57

Auch bei meinen Foren ist das so. Egal, was ich tat, es geht nicht: Reset des Routers (was sonst immer hilft!), Verbindungen, Firewall, etc.
Ich weiß echt nicht mehr, was ich tun soll.

www.army-of-love.forumieren.info

defender
Neuling
Neuling

Beiträge : 12
Anmeldedatum : 15.12.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum nicht erreichbar

Beitrag von Mike am Sa 13 Okt 2012 - 6:14


Mike
Kaiser
Kaiser

Männlich Beiträge : 1230
Anmeldedatum : 11.07.10
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten