Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

[Sammelthread] Verbindungsprobleme?!

Seite 2 von 12 Zurück  1, 2, 3, ... 10, 11, 12  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Günther am Fr 12 Okt 2012 - 17:22

An Forumieren bzw. unseren Servern liegt die Ursache nicht, da ich alle Foren, die hier genannt wurden, aufrufen kann.
Außerdem bringt auch ein Check dasselbe Ergebnis hervor: http://www.downforeveryoneorjustme.com/http://comunio-icl.forumieren.com/


Allerdings liegt in der Tat ein Problem bei vielen Forumieren-Usern vor, dass offenbar die Kommunikation zwischen unseren Servern und den DNS-Servern derzeit nicht wie gewünscht funktioniert.
Die Technik ist darüber bereits informiert und arbeitet sicherlich daran, die genaue Ursache herauszufinden. Sobald ich Neues erfahre, melde ich mich wieder hier.

Bis dahin wiederhole ich meine Bitte: In der Zwischenzeit bitte keine weiteren Meldungen hier posten!
Es ist bekannt, dass viele User davon betroffen sind, weshalb weitere Meldungen momentan nur zu Unübersichtlichkeit führen würden.
Solltet ihr euer Forum wieder aufrufen können, dann bitte ich allerdings um einen Hinweis.
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von #Frank am Fr 12 Okt 2012 - 17:40

Kurze Zwischenmeldung:
Gerade höre ich aus der Technik, das das Problem Global, also auch in anderen Ländern auftritt.
Leider wissen die Techniker noch nicht genau, woran es liegt.
Manche User haben keine Probleme und andere hingegen bekommen die Seiten nicht angezeigt.
Wir denken, das das in den nächsten Stunden behoben sein sollte.

Wir bitten noch um etwas Geduld.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von angie7755 am Fr 12 Okt 2012 - 18:17

mal eine positive Meldung abgeben will.....unsere User kommen in unser Forum

an alle anderen die hier sitzen und auf Antworten warten Wink bitte warten, ein ähnliches Problem gab es hier im süddeutschen Raum gestern Abend mit facebook das nicht aufzufinden war

ganz lieben Gruss
Angie7755

angie7755
Neuling
Neuling

Weiblich Beiträge : 28
Anmeldedatum : 15.09.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Günther am Fr 12 Okt 2012 - 18:22

Danke für deine Rückmeldung! top

Laut unserer Technik sollte das Problem allmählich wieder behoben sein. Die Techniker weisen darauf hin, dass sowohl der DNS-Cache gelöscht als auch der Router zurückgesetzt werden soll, falls das Verbindungsproblem bei jemandem immer noch auftreten sollte.
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von xBree89x am Fr 12 Okt 2012 - 18:25

also ich habe eben DNS Cache gelöscht udn Router neugestartet und trotzdem geht NICHTS Sad langsam ist auch meine Geduld strapaziert.
avatar
xBree89x
Neuling
Neuling

Weiblich Beiträge : 12
Anmeldedatum : 12.10.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von frazi am Fr 12 Okt 2012 - 18:54

ich fliege immer noch raus ...
avatar
frazi
Stammgast
Stammgast

Weiblich Beiträge : 249
Anmeldedatum : 08.09.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Günther am Fr 12 Okt 2012 - 18:56

Das Problem tritt offenbar weiterhin bei manchen Usern, auch in anderen Ländern, auf.
Viele andere User hingegen stehen nicht mehr vor dem Problem.

Bis die Technik die Ursache vollständig behoben hat, bitten wir euch um Geduld.
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Svenja am Fr 12 Okt 2012 - 19:01

@Günther schrieb:Das Problem tritt offenbar weiterhin bei manchen Usern, auch in anderen Ländern, auf.
Viele andere User hingegen stehen nicht mehr vor dem Problem.

Bis die Technik die Ursache vollständig behoben hat, bitten wir euch um Geduld.

DANKE dir für diese Info. Hier haut auch nichts mehr hin.

Lg
Svenja
avatar
Svenja
Neuling
Neuling

Beiträge : 59
Anmeldedatum : 18.09.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Fisch am Fr 12 Okt 2012 - 19:25

@Günther schrieb:
Solltet ihr euer Forum wieder aufrufen können, dann bitte ich allerdings um einen Hinweis.

Melde mich gern - mein Forum ist wieder "da"
Danke für eure Mühe
avatar
Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 536
Anmeldedatum : 08.02.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Kiori am Fr 12 Okt 2012 - 19:28

Ich finds komisch seit mittag komm ich auf kein Forum wo ich regestriert bin das von euch angeboten wurde.

Aber auf die Forum von anderen schon. Wollt das nur mal melden vieleicht wird das etwas helfen. Mein Bruder kommt auch nicht auf das Forum das von mir ist. Und ist nicht regestriert und war auch noch nie darauf.

Hier meines http://cr-elonig-kampf.forumieren.net/
Und hier das zweite wo ich regestriert bin und nicht zugreifen kann http://mcp-world.forumieren.net/

Zuerst hatte ich schon versucht vor ner Stunde hier zu regestrieren als ich die ersten angaben gemacht hatte kam bei diesen hier verbindungsfehler. Daraufhin gleich dns log geleert und router neu gestartet. Hat aber nur auf diesen Forum geholfen.

Achja ich befinde mich in Österreich und mein Bruder auch.

LG Kiori
avatar
Kiori
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 12.10.12
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Cyborg112233 am Fr 12 Okt 2012 - 19:33

@Günther schrieb:Solltet ihr euer Forum wieder aufrufen können, dann bitte ich allerdings um einen Hinweis.[/b]
Kann ich so nicht sagen. Inzwischen komme ich in manche Foren, in andere aber wieder/immer noch nicht. Das ist ja aber auch nicht schlimm. Wink

Cyborg112233
Kaiser
Kaiser

Männlich Beiträge : 2362
Anmeldedatum : 08.10.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Kati982 am Fr 12 Okt 2012 - 19:51

Hallo,

ich komme weder auf mein Forum, noch auf andere Foren von euch! Meine User toben schon etwas.....
Ich habe nun alles mehrmals gemacht wie von euch beschrieben: DNS-Cache gelöscht, Router neugestartet etc. Einige meiner User haben das Problem seit heut Mittag.... Crying or Very sad

Ich hoffe es wird bald eine Lösung gefunden oder angeboten.
avatar
Kati982
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 12.10.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Erinijan am Fr 12 Okt 2012 - 19:52

Hmmm ... jez hab ich gedacht ich könnte in ruhe an unserem Forum arbeiten und schreiben, da ich Krank bin hab ich jez viel Zeit und im fernsehn kommt eh nix, und dann das -.- naja was will man machen.

Ich sage euch Morgen wenn ich von den Toten wieder aufgestanden bin obs wieder geht.
bis dahin ´tschau, gute nacht und ärgert euch nich so viel es könnte schlimmer schein, glaubt mir. Very Happy
avatar
Erinijan
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 12.10.12
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Kati982 am Fr 12 Okt 2012 - 19:54

Eine kurze Frage noch. Komme ich irgendwie in den Adminbreich, auch wenn das Forum an sich nicht erreichbar ist? Gibt es also einen anderen Weg, als den über den Adminbereichs-Link unter der Forumübersicht?
avatar
Kati982
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 12.10.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Fisch am Fr 12 Okt 2012 - 20:10

@Fisch schrieb:
@Günther schrieb:
Solltet ihr euer Forum wieder aufrufen können, dann bitte ich allerdings um einen Hinweis.

Melde mich gern - mein Forum ist wieder "da"
Danke für eure Mühe

Korrektur... jetzt nicht mehr. Sad
Ok - gehe ich eben Basteln oder so..
avatar
Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 536
Anmeldedatum : 08.02.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von inde am Fr 12 Okt 2012 - 20:23

@Günther schrieb:Viele andere User hingegen stehen nicht mehr vor dem Problem.

Oder reihen sich nun hier mit ein. Laughing
Ich hatte bis vor ca. 5 Minuten mit meinem Forum keinerlei Probleme.....nun ist auch mein Forum betroffen.

Ich mache es wie Fisch und gehe basteln....nehmt es mit Humor und tragt es mit Würde...bis Morgen hat die Technik sicherlich das Problem behoben und manch einer kann sich nun einen gemütlichen Fernsehabend machen. Wink Laughing

PS. Was würde manch einer nur schreiben, wenn der Formieren-Support auch Down wäre. Wink
avatar
inde
Admin a.D.
Admin a.D.

Männlich Beiträge : 5328
Hinweis : Flash The Scene™
Anmeldedatum : 20.10.11
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von blauadler am Fr 12 Okt 2012 - 20:27

@Kati982 schrieb:Hallo,

ich komme weder auf mein Forum, noch auf andere Foren von euch! Meine User toben schon etwas.....
Ich habe nun alles mehrmals gemacht wie von euch beschrieben: DNS-Cache gelöscht, Router neugestartet etc. Einige meiner User haben das Problem seit heut Mittag.... Crying or Very sad

Ich hoffe es wird bald eine Lösung gefunden oder angeboten.

So geht mir das auch, kommt keiner auf mein Forum drauf. Was nun?
avatar
blauadler
Neuling
Neuling

Weiblich Beiträge : 39
Anmeldedatum : 03.08.10
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Trueman am Fr 12 Okt 2012 - 20:28

Es soll zwar nichts mehr geschrieben werden, aber vielleicht ist mein Hinweis ja interessant.
In mein 1. Forum
http://aktiv-jagen.bbgraf.com/forum
komme ich nicht mehr rein,

in mein 2. Forum
http://hegeringgartow.forumieren.com/
ohne Probleme.

Gruß, Uwe

Trueman
Lehrling
Lehrling

Männlich Beiträge : 107
Anmeldedatum : 07.01.11
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Fendt 939 am Fr 12 Okt 2012 - 20:30

Also ich komme auch noch nicht drauf aber wenn die Technik schon dran ist dann geht es ja.
avatar
Fendt 939
Lehrling
Lehrling

Männlich Beiträge : 114
Anmeldedatum : 19.04.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Kati982 am Fr 12 Okt 2012 - 20:36

@Trueman schrieb:Es soll zwar nichts mehr geschrieben werden, aber vielleicht ist mein Hinweis ja interessant.
In mein 1. Forum
http://aktiv-jagen.bbgraf.com/forum
komme ich nicht mehr rein,

in mein 2. Forum
http://hegeringgartow.forumieren.com/
ohne Probleme.

Gruß, Uwe

Bei mir genau umgedreht. Ich komm aufs erste deiner Foren rauf, aufs zweite nicht. Shocked

Über mein Handy komm ich in mein Forum rein, allerdings nur, wenn ich die Inet-Verbindung nicht über WLan laufen lasse.
avatar
Kati982
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 12.10.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Colina am Fr 12 Okt 2012 - 20:37

Meins geht auch noch nicht und langsam finde ich es unlustig
avatar
Colina
Neuling
Neuling

Beiträge : 34
Anmeldedatum : 30.07.12
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Kiori am Fr 12 Okt 2012 - 20:38

@Trueman schrieb:Es soll zwar nichts mehr geschrieben werden, aber vielleicht ist mein Hinweis ja interessant.
In mein 1. Forum
http://aktiv-jagen.bbgraf.com/forum
komme ich nicht mehr rein,

in mein 2. Forum
http://hegeringgartow.forumieren.com/
ohne Probleme.

Gruß, Uwe

Komm auf garkeines von dennen. xD
avatar
Kiori
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 12.10.12
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von cookie-78 am Fr 12 Okt 2012 - 20:39

So geht mir das auch, kommt keiner auf mein Forum drauf.

LG Cookie

cookie-78
Neuling
Neuling

Weiblich Beiträge : 58
Anmeldedatum : 11.04.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Fayé am Fr 12 Okt 2012 - 21:00

Leute ich will ja nicht´s sagen, aber zur Zeit hat anscheinent JEDER irgentwo diesselben Probleme! Ich komme in meine beiden Foren einmal rein, dann Sekunden bzw. Minuten später wieder nicht...genauso ist es bei den Foren in denen ich angemeldet bin. Ebenso betrifft es meine User....wir werden alle nervös und ärgern uns, aber wie man bereit´s gesagt hat...man arbeitet daran! Es kann jeden Augenblick oder vielleicht auch erst Morgen wieder funktionieren! So gemein es sich anhört, aber das kann so kommen!
avatar
Fayé
Stammgast
Stammgast

Weiblich Beiträge : 288
Anmeldedatum : 07.06.11
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Sammelthema Re: [Sammelthread] Verbindungsprobleme?!

Beitrag von Trueman am Fr 12 Okt 2012 - 21:15

Noch mal ich.
Ich habe es jetzt mal versucht mit einem E-Plus-Stick ins Forum zu kommen.
Funktioniert.
Also wer die Möglichkeit hat auf eine andere/zweite Verbindungsart in Netz kommen, einen Versuch ist es wert.
Ich konnte jetzt wenigstens einen Newsletter an die Mitglieder verschicken.

Gruß, Uwe

Trueman
Lehrling
Lehrling

Männlich Beiträge : 107
Anmeldedatum : 07.01.11
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 2 von 12 Zurück  1, 2, 3, ... 10, 11, 12  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten