Lexi Help
Die neuesten Themen
» Entfernen von der Popupleiste
von Bigtuber Heute um 19:20

» [phpBB2] Schriftfarbe nicht vollständig
von Fayé Heute um 16:09

» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

Partner
free forum

[phpBB2]Portalseite steht, jedoch kein Button zum Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2]Portalseite steht, jedoch kein Button zum Forum

Beitrag von mima6558 am Fr 28 Sep 2012 - 2:14

Hallo@all

ich schon wieder Sad

Habe heute mal wieder am Forum gebastelt und dabei sind die bisherigen Postings verschwunden.
Es waren zwar nicht viel, aber trotzdem Sad

Und das Hauptproblem; ich finde keinen Weg von der Portalsseite einen Button zu setzen, um von da ins forum zu gelangen.

Ich hatte in einem Forum gesehen, das auf der Portalsite ein Buttom "Forum" war und wenn ich da mit der Maus nur draufging, zeigte es Startseite an...so wär´s optimal..

Wie geht das denn nur? Hat wer von Euch ´ne Idee???

Vielen lieben Dank im Voraus, mima6558 ( die wirklich am verzweifeln ist) knock

mima6558
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 10.06.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]Portalseite steht, jedoch kein Button zum Forum

Beitrag von #Frank am Fr 28 Sep 2012 - 12:22

In deinem Forum das du hier im Profil angegeben hast, gibt es kein Portal. Bitte mal die Adresse des betreffenden Forums hier posten.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34507
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]Portalseite steht, jedoch kein Button zum Forum

Beitrag von mima6558 am Fr 28 Sep 2012 - 20:19

Hallo Frank,

sorry..das hab ich echt vor lauter Ärgernis vergessen. Rolling Eyes

Hier der Link zum Forum:

http://gilde-invincibles.forumieren.com/

Lieben Gruß. mima558

mima6558
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 10.06.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]Portalseite steht, jedoch kein Button zum Forum

Beitrag von #Frank am Fr 28 Sep 2012 - 21:29

Deine Buttons sind ja noch etwas durcheinander. Bitte schau in deinem Adminbereich unter:
Anzeige --> Bilder & Farben --> Bilderverwaltung --> Fortgeschrittenen Methode --> auf der Registerkarte "Allgemeines / Navigation
In der Reihe "Index" nach. Dort must du einen entsprechende Button hochladen und eintragen.
Ich denke, das du für dein Forum aber mal Buttons brauchst, die auch zu deinem Forum passen. Die du bis jetzt hast, sind ja nicht vom gleichen Style.
Du kannst hier bei uns im Grafikbereich gerne eine Bestellung aufgeben und einer unserer Grafiker wird dir dann individuelle Buttons für dein Forum erstellen.

Ich hoffe, das dir das nun weiterhilft und du nun weißt, was das Problem ist um es lösen zu können.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34507
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]Portalseite steht, jedoch kein Button zum Forum

Beitrag von mima6558 am Fr 28 Sep 2012 - 22:23

Hallo und Danke, Frank

ja, es hat mir weiter geholfen.
Die Button sind noch nicht fertig.. ich bin ja auch noch mitten im Aufbau des Forums..
Wenn ich den Service in Anspruch nehmen würde...würde das denn etwas kosten?
Wär es mein eigenes Forum, wär es nicht so wild. Da es aber ein Gildenforum werden soll, möchte ich Kosten nach Möglichkeit vermeiden.
Weil ich nicht auf den Kosten sitzen bleiben möchte.

Lieben Gruß mima6558

mima6558
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 10.06.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]Portalseite steht, jedoch kein Button zum Forum

Beitrag von #Frank am Sa 29 Sep 2012 - 8:16

Lies dir doch in unserem Grafikbereich mal die Regeln durch. Dort findest du alles was du wissen must. Natürlich ist das kostenlos.
Da dein Problem nun erkannt ist, mache ich hier nun zu.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34507
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten