Lexi Help
Die neuesten Themen
» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

Partner
free forum

Signatur

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Signatur

Beitrag von shadow2609 am Di 19 Feb 2008 - 20:00

Hallo,

Wieso geht die signatur von mir weder hier noch in meinem Forum?

shadow2609
Lehrling
Lehrling

Männlich Beiträge : 146
Hinweis : http://www.games-portal.forumieren.de/
Anmeldedatum : 26.11.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur

Beitrag von maxi124 am Di 19 Feb 2008 - 20:13

Das geht schon aber unter dem Beitrag musst du Signatur anzeigen oder unter Profil-Einstellungen-Signatur immer anzeigen!

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur

Beitrag von neo am Di 19 Feb 2008 - 20:16

Die signatur funktioniert nicht, zwei user im forum habens auch probiert und es funzt nicht, es ist aber richtig eingestellt, wo liegt der fehler? hat sonst immer gefunzt


www.neolandeshauptmann.com


Zuletzt von neo am Di 19 Feb 2008 - 20:17 bearbeitet, insgesamt 1 mal bearbeitet

neo
Stammgast
Stammgast

Männlich Beiträge : 331
Hinweis : Kärnten
Anmeldedatum : 21.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur

Beitrag von shadow2609 am Di 19 Feb 2008 - 20:27

Das ist es ja ich habe die einstelungen ja auch richtig und trotzdem geht es nicht.

shadow2609
Lehrling
Lehrling

Männlich Beiträge : 146
Hinweis : http://www.games-portal.forumieren.de/
Anmeldedatum : 26.11.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur

Beitrag von Gast am Di 19 Feb 2008 - 20:35

warten bitte... kann am update liegen was läuft und neue funktionen bringt^^

Gast
Gast


Nach oben Nach unten

Re: Signatur

Beitrag von shadow2609 am Di 19 Feb 2008 - 21:53

Schon wieder einUpdate is ja cool^^
Weist du in etwa wie lang das noch dauert?

shadow2609
Lehrling
Lehrling

Männlich Beiträge : 146
Hinweis : http://www.games-portal.forumieren.de/
Anmeldedatum : 26.11.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur

Beitrag von maxi124 am Mi 20 Feb 2008 - 17:15

hmm übersetzten, entwicklung...*nachdenk* ähhh 2 - 3 wochen^^

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur

Beitrag von Elendron am Mi 20 Feb 2008 - 17:42

naja bei mir verändert sich die sigi von selber das nervt ganz schön Sad

Elendron
Neuling
Neuling

Männlich Beiträge : 66
Anmeldedatum : 29.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur

Beitrag von yurigeller am Mi 20 Feb 2008 - 18:08

@Elendron schrieb:naja bei mir verändert sich die sigi von selber das nervt ganz schön Sad
bei mir auch. Da wird die schriftgröße dann immer aufs maximum geschraubt confused

yurigeller
Neuling
Neuling

Männlich Beiträge : 11
Anmeldedatum : 13.02.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur

Beitrag von Alex am Mi 20 Feb 2008 - 18:22

Hallo!

Das ist ein momentaner Bug, der jedoch den Technikern schon bekannt ist, und man arbeitet dran.

Was ihr machen könnt, um dieses Problem vorübergehend zu fixen, ist, dieses hier

Code:
.sig{
font-size : 0.7em;
}
vorübergehend einzutragen unter

Adminbereich/Skin&Style/Logos&Bilder/Farben dort auf der Karte "CSS Stylesheet" in das große Feld.
Danach "Annehmen" klicken.

Das setzt die Schriftgröße in der Sig auf einen festen Wert, den man auch verändern kann, indem man den enthaltenen Zahlenwert ändert.

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3635 Tage alt.
13745 User haben bisher 272881 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten