Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 10:49

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

Farben gehen nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Farben gehen nicht

Beitrag von wolfwhite am Di 11 Sep 2012 - 16:13

hallo ich habe da ein problem ich weis nicht woran es liegt . Wen ich was im forum schreibe und will es farbig machen dann geht es nicht schaut habe ein bild angehangen

[/url]


seht ihr was ich meine bei mir steht der code von der farbe da. Aber es soll ja farbig sein was habe ich falsch gemacht ?




Zuletzt von Zuckerpuppe am Fr 14 Sep 2012 - 9:52 bearbeitet, insgesamt 2 mal bearbeitet (Grund : Thementitel ausgebessert zur besseren Suchfunktion -> Rechtschreibfehler entfernt)

wolfwhite
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 11.09.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Farben gehen nicht

Beitrag von Günther am Di 11 Sep 2012 - 16:17

Hallo,
Hallo und herzlich Willkommen,

du bist neu hier im Forum.
Mache dich bitte zunächst mit den hiesigen Forenregeln vertraut.

Viele Antworten findest du auch in der Wissenssammlung "Lexi Help" Exclamation

Klick einfach auf das Bild Arrow

Solltest du keine für dich passende Antwort in der Suchfunktion (Link in der Navigation) oder bei "Lexi Help" gefunden haben, dann eröffne pro Frage ein neues Thema.

Ich wünsche dir hier im Forum viele Informationen und guten Erfolg mit deinem Forum top

Du solltest zwei Einstellungen überprüfen, die für die Umwandlung von BBCodes wie diesem Code für die Textfarbe nötig sind:
  • AB -> Allgemeines -> Beitragsoptionen, Privatnachrichten, Mails -> Einstellungen
    BBCodes erlauben: Ja
  • Profil -> Einstellungen
    BBCode immer akzeptieren: Ja

Nachdem du diese beiden Optionen aktiviert hast, sollte der Code wieder umgewandelt werden. Wink

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Farben gehen nicht

Beitrag von #Frank am Di 11 Sep 2012 - 16:48

@Günther schrieb:
  • AB -> Allgemeines -> Beitragsoptionen, Privatnachrichten, Mails -> Einstellungen
    BBCodes erlauben: Ja

Und hier ist das Problem. Aktuell ist das in deinem Forum eingestellt (siehe roter Pfeil):



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Farben gehen nicht

Beitrag von wolfwhite am Di 11 Sep 2012 - 20:22

vielen dank für eute hilfe Smile

wolfwhite
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 11.09.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Farben gehen nicht

Beitrag von Günther am Di 11 Sep 2012 - 20:23

Gerne. Smile
Denke bitte noch daran, das -Icon zu setzen.
-done-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten