Lexi Help
Partner
www.forumieren.com

[phpBB2]Funktioniert Google Analytic zZt. nicht?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2]Funktioniert Google Analytic zZt. nicht?

Beitrag von talk-about-terra am Di 11 Sep 2012 - 13:59

Hallo
wollte mal fragen, ob bei euch Google Analytics funktioniert? Bei mir werden zZt. keine Berichte angezeigt. Hatte aber schon mal funktioniert. Gestern abend waren die Berichte auch kurzzeitig da.
Wenn ich auf meine Verwaltung klicke wird unendlich lange geladen ohne ein Ergebnis anzuzeigen.
Danke für eure Hilfe


Zuletzt von talk-about-terra am Mi 12 Sep 2012 - 13:39 bearbeitet, insgesamt 1 mal bearbeitet

talk-about-terra
Lehrling
Lehrling

Weiblich Beiträge : 78
Anmeldedatum : 30.08.10

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]Funktioniert Google Analytic zZt. nicht?

Beitrag von Günther am Di 11 Sep 2012 - 15:27

Hallo,

bei mir funktioniert Google Analytics einwandfrei.
Da die Seite bei dir nicht lädt, kannst du als Problemlösung versuchen, deinen DNS-Cache zu löschen. Dadurch wird das Ladeproblem eventuell behoben. Dazu findest du in der Lexi Help unter D die Anleitung "DNS-Cache löschen / Forum nicht erreichbar".

Wird dadurch das Problem nicht behoben, solltest du dich an den Support für Google Analytics wenden, weil es sich dabei um keinen Fehler bei deinem Forumieren-Forum handelt.
Meistens lösen sich solche Verbindungsprobleme aber nach einer Wartezeit von selbst wieder. Wink

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]Funktioniert Google Analytic zZt. nicht?

Beitrag von talk-about-terra am Mi 12 Sep 2012 - 11:09

Danke für deine Antwort
Aber leider habe ich trotz DNS Cache löschen immer noch das Problem. Mit dem iPhone sehe ich meine Berichte. denke es liegt doch am alten PC den ich zZT verwende.

talk-about-terra
Lehrling
Lehrling

Weiblich Beiträge : 78
Anmeldedatum : 30.08.10

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]Funktioniert Google Analytic zZt. nicht?

Beitrag von Günther am Mi 12 Sep 2012 - 13:22

Bitte. Smile
Dann liegt der Fehler eindeutig an deinem Browser/Rechner. Du solltest deshalb versuchen, die Website über einen anderen Browser aufzurufen oder gleich auf ein anderes Gerät ausweichen, wenn du mit deinem alten PC solche Probleme hast.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]Funktioniert Google Analytic zZt. nicht?

Beitrag von darkgronaddel am Mi 12 Sep 2012 - 17:02

Da hier das Icon gesetzt wurde, ist hier closed

darkgronaddel
Kaiser
Kaiser

Weiblich Beiträge : 2446
Hinweis : Wette gewonnen...es ist alles so vorhersehbar
Anmeldedatum : 16.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten