Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Naruto - SnK
von Aiko-Chan Gestern um 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde Gestern um 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde Gestern um 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

www.forumieren.de

[phpBB2]Funktioniert Google Analytic zZt. nicht?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2]Funktioniert Google Analytic zZt. nicht?

Beitrag von talk-about-terra am Di 11 Sep 2012 - 13:59

Hallo
wollte mal fragen, ob bei euch Google Analytics funktioniert? Bei mir werden zZt. keine Berichte angezeigt. Hatte aber schon mal funktioniert. Gestern abend waren die Berichte auch kurzzeitig da.
Wenn ich auf meine Verwaltung klicke wird unendlich lange geladen ohne ein Ergebnis anzuzeigen.
Danke für eure Hilfe


Zuletzt von talk-about-terra am Mi 12 Sep 2012 - 13:39 bearbeitet; insgesamt 1-mal bearbeitet

talk-about-terra
Lehrling
Lehrling

Weiblich Beiträge : 78
Anmeldedatum : 30.08.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]Funktioniert Google Analytic zZt. nicht?

Beitrag von Günther am Di 11 Sep 2012 - 15:27

Hallo,

bei mir funktioniert Google Analytics einwandfrei.
Da die Seite bei dir nicht lädt, kannst du als Problemlösung versuchen, deinen DNS-Cache zu löschen. Dadurch wird das Ladeproblem eventuell behoben. Dazu findest du in der Lexi Help unter D die Anleitung "DNS-Cache löschen / Forum nicht erreichbar".

Wird dadurch das Problem nicht behoben, solltest du dich an den Support für Google Analytics wenden, weil es sich dabei um keinen Fehler bei deinem Forumieren-Forum handelt.
Meistens lösen sich solche Verbindungsprobleme aber nach einer Wartezeit von selbst wieder. Wink

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]Funktioniert Google Analytic zZt. nicht?

Beitrag von talk-about-terra am Mi 12 Sep 2012 - 11:09

Danke für deine Antwort
Aber leider habe ich trotz DNS Cache löschen immer noch das Problem. Mit dem iPhone sehe ich meine Berichte. denke es liegt doch am alten PC den ich zZT verwende.

talk-about-terra
Lehrling
Lehrling

Weiblich Beiträge : 78
Anmeldedatum : 30.08.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]Funktioniert Google Analytic zZt. nicht?

Beitrag von Günther am Mi 12 Sep 2012 - 13:22

Bitte. Smile
Dann liegt der Fehler eindeutig an deinem Browser/Rechner. Du solltest deshalb versuchen, die Website über einen anderen Browser aufzurufen oder gleich auf ein anderes Gerät ausweichen, wenn du mit deinem alten PC solche Probleme hast.
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]Funktioniert Google Analytic zZt. nicht?

Beitrag von darkgronaddel am Mi 12 Sep 2012 - 17:02

Da hier das Icon gesetzt wurde, ist hier closed
avatar
darkgronaddel
Kaiser
Kaiser

Weiblich Beiträge : 2446
Hinweis : Wette gewonnen...es ist alles so vorhersehbar
Anmeldedatum : 16.08.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten