Lexi Help
Partner
www.forumieren.com

Seiten-Ladefehler

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Seiten-Ladefehler

Beitrag von Mütze am Mi 22 Aug 2012 - 19:30

Ein schönen guten Abend,

ich habe folgendes Problem bereits seid gestern.
(weis net genau ob das hier her gehört,
aber villeicht kann mir ja trozdessen einer weiterhelfen)

Ich kann seid gestern nicht mehr auf eins meiner Foren zugreifen.
(das Forum: http://grimoire-heart.forumieren.com)

Da steht immer : Fehler: Server nicht gefunden

"Der Server unter grimoire-heart.forumieren.com konnte nicht gefunden werden.

Bitte überprüfen Sie die Adresse auf Tippfehler, wie
ww.example.com statt
www.example.com
Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte die
Netzwerk-/Internetverbindung.
Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy geschützt wird, stellen Sie bitte sicher,dass Firefox auf das Internet zugreifen darf."

Nun hab die Seite von anfang an in meiner Tableiste, sodass definitiv kein Tippfehler drin sein kann.
(Und es hat bisher auch immer einwandfrei funktioniert)

Mein anderes Forum und alle anderen Seiten kann ich Problemlos aufrufen.
Es besteht also auch eine Internetverbindung.

(Möchte noch dazu sagen das es bei anderen geht, muss also irgendwo bei mir der Fehler liegen)

Kann mir da villeicht einer weiterhelfen?

Vielen Dank schonmal im vorraus
MfG
Mütze



Zuletzt von Mütze am Mi 22 Aug 2012 - 22:32 bearbeitet, insgesamt 1 mal bearbeitet

Mütze
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 25.01.11

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Seiten-Ladefehler

Beitrag von Günther am Mi 22 Aug 2012 - 19:34

Hallo Mütze,

ich kann dieses Forum problemlos aufrufen, weshalb ich die Ursache bei deinem DNS-Cache vermute.
Lies dir dazu bitte folgendes Thema durch:
DNS-Cache löschen / Forum nicht aufzurufen
Und gehe wie beschrieben vor, um den DNS-Cache zu löschen. Danach solltest du dein Forum wieder aufrufen können. Smile

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Seiten-Ladefehler

Beitrag von Mütze am Mi 22 Aug 2012 - 21:51

Nochmals einen schönen guten Abend,

ich Bedanke mich für die schnelle Hilfe.
^^
Funktioniert jetzt wieder alles reibungslos.

Danke nochmal^^

MfG
Mütze

Mütze
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 25.01.11

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Seiten-Ladefehler

Beitrag von Günther am Mi 22 Aug 2012 - 21:52

Freut mich, dass ich dir helfen konnte. Gern geschehen. Smile
-done-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten