Lexi Help
Partner
www.forumieren.com

problem mit links

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt problem mit links

Beitrag von Fleck am Mo 30 Jul 2012 - 13:41

Hey Leute,
Also ich hab da so ein Problem mit meinem Forum immer wenn ich links Poste sind sie für Administratoren sichtbar nur für Gäste und Mitglieder steht dort:
[Diese links dürfen nur die Administratoren sehen]
kann mir jemand helfen ??


Zuletzt von #Frank am Mo 30 Jul 2012 - 17:19 bearbeitet, insgesamt 2 mal bearbeitet (Grund : Schritfarbe entfernt. Edit 2: Erledigt Icon gesetzt, da der User es wohl immer sehr eilig hat.)

Fleck
Neuling
Neuling

Beiträge : 24
Hinweis : ©Avatar
Anmeldedatum : 30.07.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: problem mit links

Beitrag von Günther am Mo 30 Jul 2012 - 14:24

Hallo Fleck,
Hallo und herzlich Willkommen,

du bist neu hier im Forum.
Mache dich bitte zunächst mit den hiesigen Forenregeln vertraut.

Viele Antworten findest du auch in der Wissenssammlung "Lexi Help" Exclamation

Klick einfach auf das Bild Arrow

Solltest du keine für dich passende Antwort in der Suchfunktion (Link in der Navigation) oder bei "Lexi Help" gefunden haben, dann eröffne pro Frage ein neues Thema.

Ich wünsche dir hier im Forum viele Informationen und guten Erfolg mit deinem Forum top

Bitte verwende bei Fragen zuerst immer Lexi Help und die Suchfunktion, bevor du einen Thread erstellst. Die meisten Fragen wurden hier bereits beantwortet. Wink
Mit dem Suchbegriff link admin* wirst du gleich fündig:
http://hilfe.forumieren.com/t18495-link-im-forum-nur-von-admins-einsehbar

Bitte entferne außerdem die Textformatierung (rote Schriftfarbe) aus deinem Beitrag, da diese den Teammitgliedern vorbehalten sind. Danke! Wink

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: problem mit links

Beitrag von Fleck am Mo 30 Jul 2012 - 16:22

ohh das habe ich voll versehen Smile ,vielen vielen Dank

Fleck
Neuling
Neuling

Beiträge : 24
Hinweis : ©Avatar
Anmeldedatum : 30.07.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: problem mit links

Beitrag von Günther am Mo 30 Jul 2012 - 16:32

Bitteschön. Smile
Denke bitte noch daran, das -Icon zu setzen.
-done-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten