Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Heute um 17:06

» Chat wird nicht automatisch aktualisiert
von Davina123 Gestern um 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Gestern um 17:02

» Forum vor Gästen verschliessen
von inde Gestern um 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:12

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:10

Partner
www.forumieren.de

Indexmodule werden nicht mehr angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Indexmodule werden nicht mehr angezeigt

Beitrag von Lejuna am Do 26 Jul 2012 - 12:38

Hallo,

ich hoffe ich bin hier richtig. Ich suche mich hier in eurem Forum schon seit zwei Stunden dumm und dämlich und finde keine Antwort, deshalb frag ich hier jetzt einfach mal.

Ich habe gestern die Indexmodule für mein Vyrad-Forum aktiviert. Es hat auch alles problemlos funktioniert bis heute morgen...
Nachdem ich das Portal aktiviert hatte waren plötzlich die Indexmodule weg.
Ich hoffe ihr könnt mir dabei helfen alles wieder zu richten, denn ich weiß im Moment nicht mehr weiter.

Vielen Dank schon mal im Vorraus

Edit: Hat sich erledigt bin allein auf die Lösung gekommen Very Happy Man sollte schon den Unterschied zwischen Links und Rechts kennen Embarassed

Lejuna
Neuling
Neuling

Weiblich Beiträge : 36
Anmeldedatum : 10.09.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Indexmodule werden nicht mehr angezeigt

Beitrag von Günther am Do 26 Jul 2012 - 12:46

Hallo,

bitte überprüfe, ob unter
AB -> Module -> Portal und Widgets -> Index-Module
in der Box "Allgemeine Optionen der Index-Module" die Option "Index-Module anzeigen: Ja" gewählt ist. Außerdem muss bei der "Breite der 1. Kolonne" (wenn du die Indexmodule links neben dem Foreninhalt angeordnet hast) bzw. "Breite der 3. Kolonne" (rechts angeordnet) eine ausreichend große Pixelzahl eingegeben sein, damit die Module auch angezeigt werden.

Anschließend solltest du noch überprüfen, ob in der Box "Index-Module" auch tatsächlich Module von dir platziert wurden und du diese Änderung auch abgesendet hast.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Indexmodule werden nicht mehr angezeigt

Beitrag von Lejuna am Do 26 Jul 2012 - 12:53

Danke Günther

Ich hab Tatsächlich die Pixelzahl bei "Breite der Kolonne auf der falschen Seite eingegeben...

Lejuna
Neuling
Neuling

Weiblich Beiträge : 36
Anmeldedatum : 10.09.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Indexmodule werden nicht mehr angezeigt

Beitrag von Günther am Do 26 Jul 2012 - 12:55

Bitte, gern. Smile

Ja, ich dachte mir bereits, dass es höchstwahrscheinlich an der Kolonnenbreite liegt. Smile
-done-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten