Lexi Help
Die neuesten Themen
» Begriff : "merken"
von inde Heute um 11:56

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

Neue beiträge

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Rückmeldung closed Neue beiträge

Beitrag von Ronny79 am Mi 18 Jul 2012 - 10:12

ich habe folgendes problem,
wenn ein neuer betrag verfast wird wird das nicht mehr als neuer beitrag angezeigt,und wenn älte beiträge werden als neu mackiert.
das ganze hat aber funktioniert,ohne das ich da was geändert habe.
woran könnte das liegen?

hier mal der link
http://r-m-r-transporte-int.forumieren.com/forum

lg
Ronny

Ronny79
Neuling
Neuling

Beiträge : 61
Anmeldedatum : 01.06.12

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Neue beiträge

Beitrag von Günther am Mi 18 Jul 2012 - 10:27

Hallo Ronny,

deiner Beschreibung zufolge liegt das Problem lokal bei dir, an den Cookies deines Browsers. Versuche mal, alle Cookies zu löschen, anschließend in den Browsereinstellungen die Cookies deines Forums ausdrücklich zuzulassen und dich dann neu in dein Forum einzuloggen.
Dann sollte auch die Anzeige neuer Beiträge wieder funktionieren.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Neue beiträge

Beitrag von Ronny79 am Mi 18 Jul 2012 - 10:59

jetzt die nächste dumme frage,ich habe opera,wo kann ich die da löschen und einstellen?

Lg
Ronny

Ronny79
Neuling
Neuling

Beiträge : 61
Anmeldedatum : 01.06.12

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Neue beiträge

Beitrag von Günther am Mi 18 Jul 2012 - 11:04

Dazu findest du hier eine Anleitung:
http://hilfe.forumieren.com/t4878-cache-cookies-loschen

Zum Zulassen der Cookies deines Forums sollten dir diese beiden offiziellen Anleitungen weiterhelfen:
http://help.opera.com/Linux/9.01/de/cookies.html
http://operawiki.de/wiki/Cookies

Hilft dir das weiter? Smile

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Neue beiträge

Beitrag von Ronny79 am Mi 18 Jul 2012 - 11:21

danke für die hilfe,aber das hat leider nicht das problem behoben

Ronny79
Neuling
Neuling

Beiträge : 61
Anmeldedatum : 01.06.12

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Neue beiträge

Beitrag von #Frank am Mi 18 Jul 2012 - 11:45

Ich habe mir mal dein Forum als Gast angesehen.
Eine Frage: bezieht sich das was du beschreibst auf die Startseite oder auf die Ansicht in einem Forum?
Ich habe mir den Bereich Screenshots mal angeschaut und da ist es so, das auch ich dort oben zwei Themen sehe, die mit dem Icon für die neuen Beiträge gekennzeichnet sind. Darunter sind zwei, die als Alt gekennzeichnet sind.
Kann es sein, das du hier was durcheinander bringst, weil die Icons für neue Beiträge und für Topthemen alt die selben sind?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Neue beiträge

Beitrag von Ronny79 am Mi 18 Jul 2012 - 11:52

jetzt hab ich gesehen,was du meinst.also müste ich das icon für top thema ändern?
sehe ich das richtig

Ronny79
Neuling
Neuling

Beiträge : 61
Anmeldedatum : 01.06.12

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Neue beiträge

Beitrag von #Frank am Mi 18 Jul 2012 - 12:04

Wenn das das Problem ist, ich kann ja so nichts anderes sehen, dann ist die Antwort ja.
Da beide Icons die selben sind, entsteht der Eindruck, das deine Topthemen immer Neue Beiträge enthalten, obwohl das nicht der Fall ist.

Aber ist das wirklich das Problem das du oben geschildert hast?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten