Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Heute um 13:31

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Heute um 10:10

» [phpBB3] Profile mit mehreren Icons?
von inde Gestern um 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

www.forumieren.de

Navi-Leist seit 3 Tagen verschwunden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Navi-Leist seit 3 Tagen verschwunden

Beitrag von duncan am Do 28 Jun 2012 - 11:46

Hallo zusammen,

wir haben seit 3 Tagen auf www.linienfuehrung.com das Problem, dass die Navi-Leiste einfach verschwindet. Manchmal taucht sie wieder auf und ist dann wieder weg. Das Problem ist bei mehreren Usern vorhanden. Ich dachte erst, es erledigt sich mit der Zeit von selbst - Wartungsarbeiten oder so.
Da wir morgen unseren 1. Forengeburtstag feiern, wäre es aber schön, wenn das Forum im vollen Glanz erstrahlen würde. Smile

Kann mir jemand sagen, woran es liegen könnte?

Gruß,
duncan


Zuletzt von duncan am Sa 30 Jun 2012 - 12:38 bearbeitet; insgesamt 1-mal bearbeitet
avatar
duncan
Premium User
Premium User

Männlich Beiträge : 408
Anmeldedatum : 14.03.08
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Navi-Leist seit 3 Tagen verschwunden

Beitrag von Zuckerpuppe am Do 28 Jun 2012 - 12:04

Hallo Duncan,

das liegt daran, dass du im CSS für die Grafiken URLs eingegeben hast, die nicht mehr gültig sind, bzw nicht aufgerufen werden können.
Die für den Index z.B. ist folgende:
http://www.dodaj.rs/f/O/nY/2uuijTL4/forum.png

ebenso verhält es sich mit allen anderen Grafiken.


Du solltest die bei einem anderen Hoster nochmal neu hochladen, dann klappt das auch Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Navi-Leist seit 3 Tagen verschwunden

Beitrag von duncan am Do 28 Jun 2012 - 23:38

Ich glaube, die Buttons waren vom Style. Ich habe die Grafiken nicht mehr gespeichert. Kann ich irgendwo nachlesen, wie der Style heißt, dann kann ich bei Hitskin mal nachschauen? Ich habe eben mal nachgeschaut und offenbar habe ich diese Buttons vom Style übernommen.
avatar
duncan
Premium User
Premium User

Männlich Beiträge : 408
Anmeldedatum : 14.03.08
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Navi-Leist seit 3 Tagen verschwunden

Beitrag von #Frank am Fr 29 Jun 2012 - 7:21

Um erstmal einen Betrieb im Forum zu ermöglichen, solltest du deine Navigation erst mal auf Textlinks umstellen.
So wie es jetzt ist, können deine Mitglieder ja gar nichts machen.
Dann kann man in Ruhe schauen, ob man die Buttons noch mal wieder bekommt, oder ob dir einer unserer Grafiker neue Buttons anfertigt.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Navi-Leist seit 3 Tagen verschwunden

Beitrag von inde am Sa 30 Jun 2012 - 12:14

Sry...ich weiß ich darf hier eigentlich nicht mehr. Embarassed

Hier gibt es einen sehr zuverlässigen Tester ob eine Seite Down ist oder on.
Der erwähnte Imagehoster (http://www.dodaj.rs) ist derzeit down.
avatar
inde
Administrator
Administrator

Männlich Beiträge : 4857
Hinweis : Flash The Scene™
Anmeldedatum : 20.10.11
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Navi-Leist seit 3 Tagen verschwunden

Beitrag von duncan am Sa 30 Jun 2012 - 12:37

Hallo zusammen,

danke für die Hilfe. Wir entscheiden gerade, wie wir weiter verfahren werden.
Daher hier erst einmal closed.

duncan
avatar
duncan
Premium User
Premium User

Männlich Beiträge : 408
Anmeldedatum : 14.03.08
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten