Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Forum "lädt sich tot"
von inde Heute um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Gestern um 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Gestern um 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Gestern um 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

» [phpBB2] Mitgliederliste Namen nicht mehr verlinkt
von Dr.Keks Di 14 Feb 2017 - 17:41

» Chat wird nicht automatisch aktualisiert
von Eluare Mo 13 Feb 2017 - 15:13

» [phpBB2]neuste Beiträge verschoben
von Dr.Keks Mo 13 Feb 2017 - 12:56

» Server nicht erreichbar
von inde Mo 13 Feb 2017 - 10:34

» [phpBB2] Problem mit dem Code Themenzähler
von Marcel´s Schnatterbude So 12 Feb 2017 - 20:34

» [phpBB2] Problem mit einem iframe
von Fiona So 12 Feb 2017 - 16:09

» [phpBB3] Bildverwaltung
von Laghaim So 12 Feb 2017 - 13:19

Partner
www.forumieren.com

Buttons bei Expressantwort seit gestern weg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Buttons bei Expressantwort seit gestern weg

Beitrag von felix am Mi 13 Jun 2012 - 20:44

Hallo liebes Team,

seit gestern verschwanden bei mir plötzlich die Buttons bei der Expressantwort.
Ich habe am Templates nichts verändert. Das einzige was vielleicht war dass ein Update auf den aktuellen Firefox gemacht wurde. Bei allen anderen Browser geht es weiterhin (ausser IE - aber das war mir schon immer eh egal ...)

Hier ein Bild:



Wisst ihr vielleicht eine mögliche Ursache ? Cache, Updates usw alles schon probiert.

Leider ist das ein geschlossenes Forum, wenn vom Team jemand reingehen müsste, wäre kein Problem.

Danke euch.

Mfg
felix

felix
Stammgast
Stammgast

Männlich Beiträge : 219
Anmeldedatum : 26.11.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Buttons bei Expressantwort seit gestern weg

Beitrag von Zuckerpuppe am Do 14 Jun 2012 - 19:40

Hallo Felix,

ich würde mir das gerne mal ansehen. Kannst du mir die Daten zu einem Testaccount geben? (ich meine, dass ich die schonmal hatte..finde sie aber nicht mehr)

Allerdings schaffe ich das erst morgen früh, danach zu gucken.

Du bist mit dem FF13 unterwegs? Richtig?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Buttons bei Expressantwort seit gestern weg

Beitrag von felix am Do 14 Jun 2012 - 20:14

Hallo Zuckerpuppe,

nett von dir. PN ist unterwegs.

Ja, ich habe FF13. Es fehlen nicht nur die Buttons sondern die Anordnung ist auch anders, sie sind an der Seite statt oben wie normal. Seltsamerweise wird das unter Google Chrome richtig angezeigt.

mfg
felix


Zuletzt von Zuckerpuppe am Sa 16 Jun 2012 - 9:37 bearbeitet; insgesamt 1-mal bearbeitet (Grund : im dortigen Forum geregelt. Kein Lösungsansatz für die Allgemeinheit, der hier gepostet werden müsste.)

felix
Stammgast
Stammgast

Männlich Beiträge : 219
Anmeldedatum : 26.11.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten