Lexi Help
Die neuesten Themen
» Entfernen von der Popupleiste
von Bigtuber Heute um 20:14

» [phpBB2] Schriftfarbe nicht vollständig
von Fayé Heute um 20:14

» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

Partner
free forum

Buttons bei Expressantwort seit gestern weg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Buttons bei Expressantwort seit gestern weg

Beitrag von felix am Mi 13 Jun 2012 - 20:44

Hallo liebes Team,

seit gestern verschwanden bei mir plötzlich die Buttons bei der Expressantwort.
Ich habe am Templates nichts verändert. Das einzige was vielleicht war dass ein Update auf den aktuellen Firefox gemacht wurde. Bei allen anderen Browser geht es weiterhin (ausser IE - aber das war mir schon immer eh egal ...)

Hier ein Bild:



Wisst ihr vielleicht eine mögliche Ursache ? Cache, Updates usw alles schon probiert.

Leider ist das ein geschlossenes Forum, wenn vom Team jemand reingehen müsste, wäre kein Problem.

Danke euch.

Mfg
felix

felix
Stammgast
Stammgast

Männlich Beiträge : 219
Anmeldedatum : 26.11.10

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Buttons bei Expressantwort seit gestern weg

Beitrag von Zuckerpuppe am Do 14 Jun 2012 - 19:40

Hallo Felix,

ich würde mir das gerne mal ansehen. Kannst du mir die Daten zu einem Testaccount geben? (ich meine, dass ich die schonmal hatte..finde sie aber nicht mehr)

Allerdings schaffe ich das erst morgen früh, danach zu gucken.

Du bist mit dem FF13 unterwegs? Richtig?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Buttons bei Expressantwort seit gestern weg

Beitrag von felix am Do 14 Jun 2012 - 20:14

Hallo Zuckerpuppe,

nett von dir. PN ist unterwegs.

Ja, ich habe FF13. Es fehlen nicht nur die Buttons sondern die Anordnung ist auch anders, sie sind an der Seite statt oben wie normal. Seltsamerweise wird das unter Google Chrome richtig angezeigt.

mfg
felix


Zuletzt von Zuckerpuppe am Sa 16 Jun 2012 - 9:37 bearbeitet, insgesamt 1 mal bearbeitet (Grund : im dortigen Forum geregelt. Kein Lösungsansatz für die Allgemeinheit, der hier gepostet werden müsste.)

felix
Stammgast
Stammgast

Männlich Beiträge : 219
Anmeldedatum : 26.11.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten