Lexi Help
Die neuesten Themen
» [phpBB2] Hintergrund festpinnen
von Fayé Heute um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

Partner
free forum

Probleme mit dem Logo-Hintergrund

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Probleme mit dem Logo-Hintergrund

Beitrag von urlaubsforum am Do 24 Mai 2012 - 18:21

Hallo liebe Forumieren User,

ich habe ein Problem mit dem Logo Hintergrund. Neben dem Logo waren vorher Palmen die sind jetzt weg und jetzt ist das Weiß. Wie bekomme ich das Weiße weg?

www.urlaub.forenverzeichnis.com

Danke für die Hilfe.


Zuletzt von urlaubsforum am Do 24 Mai 2012 - 20:43 bearbeitet, insgesamt 1 mal bearbeitet

urlaubsforum
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 30.04.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Logo-Hintergrund

Beitrag von ~Julian~ am Do 24 Mai 2012 - 18:24

Hallo! Smile

In deinem Forum ist eine ganze Menge "weiß". Kannst du dich eventuell ein wenig besser ausdrücken, damit wir verstehen, was du meinst?

Bitte beachte auch den orangenen Kasten unter diesem Thema und editiere dieses Thema dementsprechend!

Liebe Grüße Freunde

~Julian~
Kaiser
Kaiser

Männlich Beiträge : 1713
Anmeldedatum : 26.03.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Logo-Hintergrund

Beitrag von urlaubsforum am Do 24 Mai 2012 - 18:28

@~Julian~ schrieb:Hallo! Smile

In deinem Forum ist eine ganze Menge "weiß". Kannst du dich eventuell ein wenig besser ausdrücken, damit wir verstehen, was du meinst?

Bitte beachte auch den orangenen Kasten unter diesem Thema und editiere dieses Thema dementsprechend!

Liebe Grüße Freunde

Da wo jetzt ,,Das Urlaubsforum´´ steht also lediglich rechts neben dem Logo.

gruß

urlaubsforum
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 30.04.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Logo-Hintergrund

Beitrag von ~Julian~ am Do 24 Mai 2012 - 18:32

Auf den zweiten Teil meines Beitrags solltest du auch reagieren. Das gehört zu den Regeln hier Wink

Was genau willst du denn bewirken? Dass der Hintergrund sichtbar wird? Oder willst du erneut ein Bild dort einfügen? Das war meine Frage

~Julian~
Kaiser
Kaiser

Männlich Beiträge : 1713
Anmeldedatum : 26.03.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Logo-Hintergrund

Beitrag von urlaubsforum am Do 24 Mai 2012 - 18:34

@~Julian~ schrieb:Auf den zweiten Teil meines Beitrags solltest du auch reagieren. Das gehört zu den Regeln hier Wink

Was genau willst du denn bewirken? Dass der Hintergrund sichtbar wird? Oder willst du erneut ein Bild dort einfügen? Das war meine Frage

Ja ich weiß weiß nicht was du meinst scratch

Ja ich will ein Bild dort einfügen.

urlaubsforum
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 30.04.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Logo-Hintergrund

Beitrag von ~Julian~ am Do 24 Mai 2012 - 18:38

Der große orangene Kasten, der kaum übersehbar ist?! ^^

Um ein neues Bild dort einzusetzen, gehst du im Adminbereich auf Anzeige --> Bilder & Farben --> Bilderverwaltung --> Fortgeschrittene Methode.
Und auf der darauffolgenden Seite scrollst du bis ganz nach unten und dort findest du als vorletzten Punkt "Kopfzeilen Hintergrund". Smile

~Julian~
Kaiser
Kaiser

Männlich Beiträge : 1713
Anmeldedatum : 26.03.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Logo-Hintergrund

Beitrag von urlaubsforum am Do 24 Mai 2012 - 18:41

@~Julian~ schrieb:Der große orangene Kasten, der kaum übersehbar ist?! ^^

Um ein neues Bild dort einzusetzen, gehst du im Adminbereich auf Anzeige --> Bilder & Farben --> Bilderverwaltung --> Fortgeschrittene Methode.
Und auf der darauffolgenden Seite scrollst du bis ganz nach unten und dort findest du als vorletzten Punkt "Kopfzeilen Hintergrund". Smile

Vielen Dank!

Und schönen Abend noch.

urlaubsforum
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 30.04.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Logo-Hintergrund

Beitrag von ~Julian~ am Do 24 Mai 2012 - 18:42

Dennoch sollst du das Thema hier den Regeln entsprechend bearbeiten! Wink

~Julian~
Kaiser
Kaiser

Männlich Beiträge : 1713
Anmeldedatum : 26.03.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Logo-Hintergrund

Beitrag von urlaubsforum am Do 24 Mai 2012 - 20:07

Würde ich wirklich gerne wenn ich wüsste, wie??????

urlaubsforum
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 30.04.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Logo-Hintergrund

Beitrag von ~Julian~ am Do 24 Mai 2012 - 20:08

Es steht doch in dem orangenen Kasten über der Expressantwort. Im Eröffungspost auf EDIT klicken und dann das Erledigt-Icon setzen...

~Julian~
Kaiser
Kaiser

Männlich Beiträge : 1713
Anmeldedatum : 26.03.12

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten