Lexi Help
Partner
www.forumieren.com

Adminmenü wird falsch dargestellt...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Adminmenü wird falsch dargestellt...

Beitrag von DritteWahl am Fr 15 Feb 2008 - 11:15

Im Adminmenü wird alles nur noch untereinander aufgelistet angezeigt!

DritteWahl
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 13.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminmenü wird falsch dargestellt...

Beitrag von DritteWahl am Fr 15 Feb 2008 - 11:18

Es ist erstens aufwendig sich durchzufinden! Dann kann ich auch keine Schriftarten,Farben, Links etc. wie üblich durch die Buttons über dem Schreibfeld ändern,einfügen! Muß sozusagen alles gleich in html eingeben!

p.s. hat auch nichts mit dem html/no html Fenster zu tun!!!

DritteWahl
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 13.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminmenü wird falsch dargestellt...

Beitrag von DritteWahl am Fr 15 Feb 2008 - 11:25

Es ist aber nur bei mir so! Habe noch einen zweiten Admin für mein Forum, bei ihm ist alles i.O.! Gleichzeitig werden auch alle Bilder und Beitragssymbole nicht mehr angezeigt! Wie gesagt nur bei mir alle anderen sehen es normal!

Ist Nun schon das zweite mal so! Beim ersten ging es irgendwann nach 2 wochen wieder!?? Vereinzelde Bilder kann ich wieder anzeigen lassen wenn ich auf die Stelle wo es erscheinen sollte einen Rechtsklick mache, und auf Grafik anzeigen gehe! Dann erscheinen manche aber geht halt nicht bei allen!

DritteWahl
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 13.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminmenü wird falsch dargestellt...

Beitrag von jumpy am Fr 15 Feb 2008 - 11:39

Wenn alle ANDEREN es sehen, wird es an Deinem Xp / Vista System liegen, dies kann sehr verschiedene Ursachen haben:
Temporäre Files
Cookies
Treiberkonflikte (eher unwahrscheinlich, aber durchaus möglich)

Dir da jetzt eine genaue Fehlerquelle zu benennen ist schier unmöglich, jeder User ist für SEIN System verantwortlich, das als aller erstes.

Wenn Du etwas hier Deine Probleme schilderst, wäre es auch für uns hilfreich, Deine Page zu sehen, damit man ausschliessen kann, das was direkt mit dem z. B. Style ist!

jumpy

TipP: http://www.gidf.de/ dort gib ein Ccleaner (müsste die Version 2.xxx sein!

jumpy
Premium-User
Premium-User

Männlich Beiträge : 516
Hinweis : NRW - Dortmund / Pretoria ZA. (Zuidafrika).
Anmeldedatum : 27.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminmenü wird falsch dargestellt...

Beitrag von DritteWahl am Fr 15 Feb 2008 - 15:08

Danke für die Antwort! Was soll es mit meinem System zu tun haben wenn es das letzte mal auf einmal wieder i.O. war?? Dann meine page zu sehen ist auch nicht hilfreich denn für alle anderen ist es ja normal! Aber trotzdem hier http://old-clan.one-forum.net/ Dann ist es aber auch komisch das sich das Adminmenü verändert hat, ich selber habe ja keinerlei Systemveränderungen vorgenommen!

Mir ist aufgefallen das ich auch andere Seiten (formieren.com) die den selben style haben auch nicht komplett sehe!

DritteWahl
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 13.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminmenü wird falsch dargestellt...

Beitrag von Gast am Fr 15 Feb 2008 - 15:13

zugangs daten mir pm schicken

Gast
Gast


Nach oben Nach unten

Re: Adminmenü wird falsch dargestellt...

Beitrag von DritteWahl am Fr 15 Feb 2008 - 17:46

Ok habe alles so gemacht wie beschrieben! Aber es gab keine Veränderung!!!

DritteWahl
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 13.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminmenü wird falsch dargestellt...

Beitrag von Gast am Fr 15 Feb 2008 - 18:18

welchen browser nutzt du?

Gast
Gast


Nach oben Nach unten

Re: Adminmenü wird falsch dargestellt...

Beitrag von DritteWahl am Fr 15 Feb 2008 - 18:39

Firefox

DritteWahl
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 13.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminmenü wird falsch dargestellt...

Beitrag von Gast am Fr 15 Feb 2008 - 18:47

kannst du mal ein screen machen wie du es genau siehst? weil ich hab absolut keine probleme bei dir.

Gast
Gast


Nach oben Nach unten

Re: Adminmenü wird falsch dargestellt...

Beitrag von DritteWahl am Fr 15 Feb 2008 - 19:41

So wie ich schon sagte es ist dann auf einmal wieder alles normal! das ist soeben geschehen! Schick dir aber trotzdem den screen noch !

DritteWahl
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 13.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminmenü wird falsch dargestellt...

Beitrag von DritteWahl am Fr 15 Feb 2008 - 19:58


DritteWahl
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 13.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminmenü wird falsch dargestellt...

Beitrag von jumpy am Fr 15 Feb 2008 - 20:47

@DritteWahl schrieb:So wie ich schon sagte es ist dann auf einmal wieder alles normal! das ist soeben geschehen! Schick dir aber trotzdem den screen noch !

Es kann nur an Deinem System liegen, denn wenn alle anderen User, wie wir auch, alles korrekt sehen, ist bei Dir der Wurm drinne, es kann nicht angehen, das es erst "durcheinander" ist, danach wieder "OK".
Versuche Dein Sytem zu reinigen...Freeware: http://ccleaner.sicher-downloaden.com/
Bitte mache auch einen AntiVir durchlauf und entferne mit z. B. Ad-Aware und SpyBot Viren, Trojaner und Würmer...

Versuche auch den IE 6 mal...solltest Du den IE 7 im System haben, lösche diesen unter START-Software (oben Update einschalten [Haken reinmachen)...Das System baut den IE 6 wieder neu auf!

Sollte alles nicht fruchten..melde Dich wieder!

jumpy

jumpy
Premium-User
Premium-User

Männlich Beiträge : 516
Hinweis : NRW - Dortmund / Pretoria ZA. (Zuidafrika).
Anmeldedatum : 27.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminmenü wird falsch dargestellt...

Beitrag von DritteWahl am Sa 16 Feb 2008 - 10:11

Thx werde alles mal versuchen! melde mich!

EDIT jumpy: OKI, sonst melde Dich wieder.

DritteWahl
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 13.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten