Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von inde Heute um 17:43

» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Heute um 17:23

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

Bewertungsystem funktionier nicht richtig!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Bewertungsystem funktionier nicht richtig!

Beitrag von Enola86 am Mi 9 Mai 2012 - 18:45

Hi,

ich habe ein problem mit dem Bewertungsystem (Thanks button)

Der Thanks-Button wird oft nicht angezeigt.
Und ich würde gerne wissen woran das liegt.

So ist es bei mir eingestellt:



Warum wird es denn oft einfach nicht angezeigt? Sad


LG

confused


Zuletzt von Enola86 am Mi 9 Mai 2012 - 19:21 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Enola86
Neuling
Neuling

Weiblich Beiträge : 29
Anmeldedatum : 03.05.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bewertungsystem funktionier nicht richtig!

Beitrag von #Frank am Mi 9 Mai 2012 - 18:53

1. Suche "Danke" und finde die Erklärung dazu.
oder schaue
2. in der Lexi Help (hier links auf diese grüne Tafel klicken) und Schaue dort unter "D" nach.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bewertungsystem funktionier nicht richtig!

Beitrag von Enola86 am Mi 9 Mai 2012 - 19:21

Ok,

ich wusste nicht dass der Button nur dem Threadersteller angezeigt wird. Embarassed

Hab bei der Suche den falschen Suchbegriff verwendet.

Entschuldige!


LG und danke!!!

top
avatar
Enola86
Neuling
Neuling

Weiblich Beiträge : 29
Anmeldedatum : 03.05.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bewertungsystem funktionier nicht richtig!

Beitrag von #Frank am Mi 9 Mai 2012 - 19:49

Macht ja nichts... Dafür habe ich dir Ja die Hinweise gegeben.
Und du hast ja auch die Antwort gefunden.
So blieb es mir erspart, das ich das ganze jetzt hier noch mal erklären muss.

Schönen Abend noch...
closed
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten