Vorschau & Senden Button Fehlt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Vorschau & Senden Button Fehlt

Beitrag von Sedan am Do 3 Mai 2012 - 0:47

hallo forum, ich habe folgendes problem.

wenn ich beitrag 1 editieren möchte fehlen die beiden button.
klicke ich aber auf zitieren sind die button da.

der fehler tritt nur in beitrag 1 auf.

ich habe in den letzten tagen nichts verstellt oder geändert,
ich hoffe ihr könnt mir helfen Popcorn

www.sedan-bmw.org
es ist ein geschlossenes forum



Zuletzt von Sedan am Do 3 Mai 2012 - 8:57 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Sedan
Neuling
Neuling

Männlich Beiträge : 17
Anmeldedatum : 05.01.12
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Vorschau & Senden Button Fehlt

Beitrag von #Frank am Do 3 Mai 2012 - 1:53

Benutzt du auch den Browser den du in deinem Profil angegeben hast?
So wir das aussieht, scheint mir das nicht der Firefox zu sein.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Vorschau & Senden Button Fehlt

Beitrag von Sedan am Do 3 Mai 2012 - 8:30

ich benutze firefox 11,
hab grade das update auf 12 aufgespielt leider habe noch immer das selbe problem
avatar
Sedan
Neuling
Neuling

Männlich Beiträge : 17
Anmeldedatum : 05.01.12
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Vorschau & Senden Button Fehlt

Beitrag von Sedan am Do 3 Mai 2012 - 8:43

ich glaube den fehler gefunden zu haben
kaspersky mag meine seite nicht.

sobald ich kaspersky deaktiviere funktioniert alles wieder reibungslos scratch
sehr merkwürdig....



avatar
Sedan
Neuling
Neuling

Männlich Beiträge : 17
Anmeldedatum : 05.01.12
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten