Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von Zocker96 Do 22 Jun 2017 - 21:45

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

Vorschau & Senden Button Fehlt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Vorschau & Senden Button Fehlt

Beitrag von Sedan am Do 3 Mai 2012 - 0:47

hallo forum, ich habe folgendes problem.

wenn ich beitrag 1 editieren möchte fehlen die beiden button.
klicke ich aber auf zitieren sind die button da.

der fehler tritt nur in beitrag 1 auf.

ich habe in den letzten tagen nichts verstellt oder geändert,
ich hoffe ihr könnt mir helfen Popcorn

www.sedan-bmw.org
es ist ein geschlossenes forum



Zuletzt von Sedan am Do 3 Mai 2012 - 8:57 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Sedan
Neuling
Neuling

Männlich Beiträge : 17
Anmeldedatum : 05.01.12
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Vorschau & Senden Button Fehlt

Beitrag von #Frank am Do 3 Mai 2012 - 1:53

Benutzt du auch den Browser den du in deinem Profil angegeben hast?
So wir das aussieht, scheint mir das nicht der Firefox zu sein.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Vorschau & Senden Button Fehlt

Beitrag von Sedan am Do 3 Mai 2012 - 8:30

ich benutze firefox 11,
hab grade das update auf 12 aufgespielt leider habe noch immer das selbe problem
avatar
Sedan
Neuling
Neuling

Männlich Beiträge : 17
Anmeldedatum : 05.01.12
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Vorschau & Senden Button Fehlt

Beitrag von Sedan am Do 3 Mai 2012 - 8:43

ich glaube den fehler gefunden zu haben
kaspersky mag meine seite nicht.

sobald ich kaspersky deaktiviere funktioniert alles wieder reibungslos scratch
sehr merkwürdig....



avatar
Sedan
Neuling
Neuling

Männlich Beiträge : 17
Anmeldedatum : 05.01.12
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten