Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Partner
www.forumieren.com

Forenbanner funzt nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Forenbanner funzt nicht

Beitrag von kairos am Mo 23 Apr 2012 - 18:58

Hallo,
habe mal wieder ein absolutes Brett vorm Kopf. Schaffe es einfach nicht, den Banner zu verlinken. Hier mein Ergebniss :



http://plaudern-baerenklaus.forumieren.com/

Wäre schön,wenn jemand mir einen funktionieren Code schreiben könnte.


Zuletzt von kairos am Mo 23 Apr 2012 - 19:11 bearbeitet; insgesamt 1-mal bearbeitet

kairos
Lehrling
Lehrling

Beiträge : 128
1.Ermahnung
Anmeldedatum : 11.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Forenbanner funzt nicht

Beitrag von ~Julian~ am Mo 23 Apr 2012 - 19:03

Hallo! Smile

Code:
[url=http://plaudern-baerenklaus.forumieren.com/][img]http://i45.servimg.com/u/f45/17/35/92/08/barenk10.png[/img][/url]

Meinst du so?

~Julian~
Kaiser
Kaiser

Männlich Beiträge : 1713
Anmeldedatum : 26.03.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Forenbanner funzt nicht

Beitrag von kairos am Mo 23 Apr 2012 - 19:10

Genau so. Vielen lieben Dank.

kairos
Lehrling
Lehrling

Beiträge : 128
1.Ermahnung
Anmeldedatum : 11.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Forenbanner funzt nicht

Beitrag von ~Julian~ am Mo 23 Apr 2012 - 19:12

Kein Problem Freunde

~Julian~
Kaiser
Kaiser

Männlich Beiträge : 1713
Anmeldedatum : 26.03.12

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten