Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Browser Probleme?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Browser Probleme?

Beitrag von Murphy am Sa 14 Apr 2012 - 15:37

Weiß nicht ob ich hier richtig bin ,ein User hat immer Probleme ins Forum zukommen.Liegt das ev an Ihren Browser? Hier mal ein Screenschot davon.
über eine Antwort würde ich micht freuen.Danke im Vorraus.[/b]
avatar
Murphy
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 13.12.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Browser Probleme?

Beitrag von LouiXIV am Sa 14 Apr 2012 - 15:40

Tja, entweder liegt es am Browser - hier sollte dein User den Cache und die Cookies mal löschen ...

oder es liegt an seiner DNS-Auflösung. Hier sollte dein User sowohl den Rechner, als auch den Inet-Router mal neu starten.

Ich persönlich kann deine Seite problemlos aufrufen.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Browser Probleme?

Beitrag von Murphy am Sa 14 Apr 2012 - 15:44

Dank Dir für die schnelle Antwort.
avatar
Murphy
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 13.12.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten