Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Buttons weg !!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Buttons weg !!

Beitrag von Tessimolo am Di 12 Feb 2008 - 7:13

Tja, ich bin es wieder, aber diesmal unschuldig ;-)

Mein Forum hat seine Antwort und Thema und oben das Mini-Ikon du hast keine neuen Nachrichten Buttons verloren
Hab das Style revaz-dark-orange. Wer kann mir helfen, diese aus seinem Style zu kopieren und mir zu schicken? Das wäre echt klasse!!

www.dj-treffpunkt.forumieren.de

Tessimolo
Lehrling
Lehrling

Weiblich Beiträge : 111
Hinweis : Nähe Oldenburg
Anmeldedatum : 22.11.07
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons weg !!

Beitrag von Gast am Di 12 Feb 2008 - 10:34

schon versucht dein style wieder herzustellen unter
Adminmenü (fortg. version)
---> skin&style
-----> einstellungen
dort Skin restaurieren auf ein datum zurück setzen und abwarten bis sich fenster läd und wenn es wieder so aussieht wie zuvor dann absenden

Gast
Gast


Nach oben Nach unten

Re: Buttons weg !!

Beitrag von Tessimolo am Di 12 Feb 2008 - 13:40

hab mich nun drangesetzt und neue Smilies entworfen, da ich farbmässig das ganze Forum umgestalltet hatte *gg*
Aber das werd ich mir gut merken, falls ich schussel was veränder.

DANKÖÖÖÖÖ

Tessimolo
Lehrling
Lehrling

Weiblich Beiträge : 111
Hinweis : Nähe Oldenburg
Anmeldedatum : 22.11.07
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten