Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Benachrichtigungen
von Ave Gestern um 22:45

» Sailor Moon Forum SMF
von Rika Gestern um 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Sa 22 Apr 2017 - 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

www.forumieren.de

servimg scheint nicht zu funktionieren

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

servimg scheint nicht zu funktionieren

Beitrag von duncan am Do 5 Apr 2012 - 16:26

Hallo zusammen,

wir können in unserem Forum seit 2 Tagen über servimg keine Bilder mehr hochladen.
Bisher habe ich hier im Forum keine anderen Meldungen darüber gelesen, daher dachte ich mir, ich mache mal einen Thread dazu auf. Liegt es an einer allgemeinen Störung?

duncan
avatar
duncan
Premium User
Premium User

Männlich Beiträge : 408
Anmeldedatum : 14.03.08
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: servimg scheint nicht zu funktionieren

Beitrag von #Frank am Do 5 Apr 2012 - 16:32

Ich denke mal nicht, das es an Servimg liegt. Kannst du mal versuchen hier ein Bild hoch zu laden?
Vor 10 Minuten hat das bei mir einwandfrei geklappt.
Wie sieht es denn aus wenn du es versuchst? Bekommst du eine Meldung angezeigt?
Hast du mal in deinen Browser Einstellungen nachgesehen, ob du nicht durch Zufall die Server von Servimg.com blockiert hast (das hatte ich auch schon öfter bei einem User gehabt, das der mit einem Unbewussten Tastenkürzel eine solche Sperre im Browser eingerichtet hatte).

Edit:
Du schreibst "wir"; betrifft das mehrere User oder nur einen?
Benutzt ihr zufällig den gleichen Provider?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: servimg scheint nicht zu funktionieren

Beitrag von duncan am Do 5 Apr 2012 - 16:39

Hallo Frank,

also es ist bei zwei Usern. Allerdings benutzen wir den gleichen Computer. In den Einstellungen scheint alles in Ordnung zu sein. Aber jetzt, da du es ansprichst, dieses Problem besteht, seitdem wir den neuen Firefox heruntergeladen haben. Hier im Forum geht es auch nicht. Es gibt keine Fehlermeldung. Wenn ich auf Durchsuchen klicke, passiert einfach gar nichts.

duncan
avatar
duncan
Premium User
Premium User

Männlich Beiträge : 408
Anmeldedatum : 14.03.08
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: servimg scheint nicht zu funktionieren

Beitrag von #Frank am Do 5 Apr 2012 - 16:46

Nun, wenn es sich um den gleichen Rechner handelt, dann kann man eigentlich fast davon ausgehen, das es doch ein Problem mit dem Rechner gibt.
Welche FF Version hast du denn installiert?
Bei mir ist es 11.0 und es gibt keine Probleme.
Was auch sein kann, ist das deine AV oder Firewall die Server von Servimg.com blockiert.
Du kannst ja mal versuchen ob es klappt, wenn du deinen Firewall mal deaktivierst (Keine anderen Fenster dabei offen haben, als die Foren) und es dann mal versuchst.Wenn das klappt, dann hast du den schuldigen gefunden.
Du Aktivierst dann sofort die Firewall wieder und dann musst du in den Einstellungen der Firewall nachsehen, ob du dort eine Liste der Blockierten Adressen findest. Da wird fast sicher das Problem bestehen.
Es ist möglich, das durch ein Update der Firewall oder der AV Software diese Adresse mit auf die Liste der gefährlichen Seiten geraten ist.
All das solltest du bitte mal prüfen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: servimg scheint nicht zu funktionieren

Beitrag von duncan am Do 5 Apr 2012 - 16:47

Hallo Frank,

alles klar. Dann mache ich mich heute Abend mal dran und gebe dann hier bescheid. Erst einmal vielen Dank.

duncan
avatar
duncan
Premium User
Premium User

Männlich Beiträge : 408
Anmeldedatum : 14.03.08
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: servimg scheint nicht zu funktionieren

Beitrag von #Frank am Do 5 Apr 2012 - 16:56

O.k. dann mach das mal.
Ich gehe fest davon aus, das irgend eine Anwendung auf deinem Rechner die Adresse blockiert. Nun gilt es heraus zu finden, welche das ist und ihr das wieder abzugewöhnen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten