Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Sailor Moon Forum SMF
von Rika Heute um 12:09

» Natur und Wildlife Forum
von Stephan68 Gestern um 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Gestern um 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

» (phbBB3) Teilnehmerlisten für Veranstaltungen
von inde Mo 17 Apr 2017 - 11:56

www.forumieren.de

Module auf der Startseite

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Module auf der Startseite

Beitrag von goliath03 am So 1 Apr 2012 - 17:05

Hallo,
ich habe auf der Startseite die Module eingebunden....so wie es von euch beschrieben wurde.
War auch nicht sehr kompliziert da recht gut beschrieben.
Das Problem ist das der Pfeil wie man sieht beim FF z.b. neben und beim Chrome oberhalb sitzt. Dadurch verschiebt sich aber der ganze Rest auch, so das das Ende der Zeile nicht richtig angezeigt wird.


FF:


Chrome:


Kann mir einer sagen woran das liegt und mir vllt auch noch weiterhelfen damit ich es richtig mache.
LG
Goliath

PS: opera zeigt es auch richtig an wohin gegen IE, Seamonkey und lunascape alle falsch liegen.

goliath03
Lehrling
Lehrling

Beiträge : 73
Anmeldedatum : 21.06.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Module auf der Startseite

Beitrag von LouiXIV am So 1 Apr 2012 - 20:30

du kannst ein wenig mit "margin" spielen um die Postition zu verändern.
Würde vorschlagen du packst foglende noch mit in den code rein:
Code:
<div id="forum-widget" style="height: 13px; width: 16px; margin: -15px 0 0; ....
Ich weiss nur nicht, ob sich das bei Chrome wieder negativ auswirkt.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Module auf der Startseite

Beitrag von goliath03 am So 1 Apr 2012 - 23:54

Vielen lieben Dank für die schnelle Hilfe
Hat einwandfrei geklappt ..bei allen Browser.
LG
Goliath

goliath03
Lehrling
Lehrling

Beiträge : 73
Anmeldedatum : 21.06.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten