Lexi Help
Die neuesten Themen
» Servamp Forum
von Raine Kamiya Heute um 22:47

» Begriff : "merken"
von Ray Heute um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Heute um 20:56

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Module auf der Startseite

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Module auf der Startseite

Beitrag von goliath03 am So 1 Apr 2012 - 17:05

Hallo,
ich habe auf der Startseite die Module eingebunden....so wie es von euch beschrieben wurde.
War auch nicht sehr kompliziert da recht gut beschrieben.
Das Problem ist das der Pfeil wie man sieht beim FF z.b. neben und beim Chrome oberhalb sitzt. Dadurch verschiebt sich aber der ganze Rest auch, so das das Ende der Zeile nicht richtig angezeigt wird.


FF:


Chrome:


Kann mir einer sagen woran das liegt und mir vllt auch noch weiterhelfen damit ich es richtig mache.
LG
Goliath

PS: opera zeigt es auch richtig an wohin gegen IE, Seamonkey und lunascape alle falsch liegen.

goliath03
Lehrling
Lehrling

Beiträge : 73
Anmeldedatum : 21.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Module auf der Startseite

Beitrag von LouiXIV am So 1 Apr 2012 - 20:30

du kannst ein wenig mit "margin" spielen um die Postition zu verändern.
Würde vorschlagen du packst foglende noch mit in den code rein:
Code:
<div id="forum-widget" style="height: 13px; width: 16px; margin: -15px 0 0; ....
Ich weiss nur nicht, ob sich das bei Chrome wieder negativ auswirkt.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Module auf der Startseite

Beitrag von goliath03 am So 1 Apr 2012 - 23:54

Vielen lieben Dank für die schnelle Hilfe
Hat einwandfrei geklappt ..bei allen Browser.
LG
Goliath

goliath03
Lehrling
Lehrling

Beiträge : 73
Anmeldedatum : 21.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten