Lexi Help
Partner
www.forumieren.com

verschieenen anzeigen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

verschieenen anzeigen

Beitrag von Braunbär am Mo 11 Feb 2008 - 14:05

Hy
an was kann es liegen das bei einem es so angezeigt wird und beim andern so beide habe IE

lg
BB

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: verschieenen anzeigen

Beitrag von Gast am Mo 11 Feb 2008 - 14:08

deine user sollen mal unter profil im forum gehen und dann auf einstellungen ob dort unten auch bei denen:
HTML immer aktivieren : auf JA steht

wenn nicht sollen sie es auf JA setzen

Gast
Gast


Nach oben Nach unten

Re: verschieenen anzeigen

Beitrag von Braunbär am Mo 11 Feb 2008 - 14:31

Danke, muß das jeder User selber einstellen oder ist der Punkt automatisch bei ja
lg
BB

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: verschieenen anzeigen

Beitrag von Gast am Mo 11 Feb 2008 - 14:38

öhm ich glaube nur die, die schon registriert waren und du danach änderung getätigt hast auf html. bin mir jetzt aber nicht sicher. musst mal ein neueren user fragen wie seine einstellung ist oder mal ein neuen test acc erstellen und mal schauen wie dein test acc es sieht und einstellung ist.

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten