Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Gestern um 21:34

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Gestern um 16:52

» Signal für Chat
von inde Mi 26 Apr 2017 - 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Mi 26 Apr 2017 - 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Mi 26 Apr 2017 - 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Mi 26 Apr 2017 - 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

Sound Probleme Im Portal

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Sound Probleme Im Portal

Beitrag von Anno1703 am Di 27 März 2012 - 9:55

Danke für die möglichkeiten die durchEuch und das Forumieren gegeben sind. top
[/left]

Ich habe alle punkte zum Thema erste schritte und erstellen von Forum gelen und bevolgt.
Das neue Forum ist duch eure hilfe erst machbar geworden. Very Happy

Ich habe nur ein kleines problem Exclamation

1. Ich habe eine Portalseite erstellt, wo alles so ist wie ich es eigestellt habe,(info text , Backgroun Musik usw ).
2.Das Problem:
Wenn oder ein user des Forums,auf der Portalseite sind.
Wir der Text den ich als info geschrieben angezeigt aber keine Background Musik ist zuhöhren Exclamation
3.Wenn man sich nun eingelogt hat und wiederum auf dem Portalbutton klickt.
erscheint das Portal mit Infotext und man hört die Background Musik. Warum ist das nicht beim Login Question

Wäre für hilfe sehr Danbar Surprised

MFG: euer Anno

PS: Sufu schon durch gewüllt Exclamation
avatar
Anno1703
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 24.03.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sound Probleme Im Portal

Beitrag von #Frank am Di 27 März 2012 - 11:24

Eine Frage: Wenn ich dein Portal als Gast anschaue, dann sehe ich dort nur ein Modul:
Wehrte Member des Clans. Bitte meldet euch mit euremn Game Nick an und Lest euch die Clan und TS regeln durch !!! Das neue TS pw: laylow

Hast du den Background Sound auch in einem Modul eingesetzt und dort dieses Modul nur für Mitglieder anzeigen lassen?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

sound prb im portal

Beitrag von Anno1703 am Di 27 März 2012 - 13:03

Im backstage ist der sound im modul verankert. sollte halt so sein wie die info box nur das man den inhalt nicht sehen kann zwegs html Cool
avatar
Anno1703
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 24.03.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Sound Probleme Im Portal

Beitrag von Anno1703 am Di 27 März 2012 - 13:11

Sry war mein fehler Embarassed

Danke für den hinweis das ich auf alle stellen muß (befugnis)
hatte nur Amin angegeben lol!

Dickes THX an alle Wink
avatar
Anno1703
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 24.03.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sound Probleme Im Portal

Beitrag von #Frank am Di 27 März 2012 - 13:26

Na bitte, aber ich denke das es da nur ein Problem mit den Urheberrechten gibt.
Ich gehe davon aus das das Musikstück nicht von dir ist.
Das könnte echte Probleme geben.
Über Urheberrechte kannst du dich an anderer Stelle informieren.
Da deine Frage nun beantwortet ist mache ich hier nun zu.
closed



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Sound Probleme Im Portal

Beitrag von Anno1703 am Di 27 März 2012 - 15:17

Das Soundstück ist aus dem Fankit des Spiels und ist extra für foren und HP Freigegeben Wink
avatar
Anno1703
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 24.03.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten